<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="http://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="http://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="http://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="http://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="http://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Balance positivo para Neuquén en donación y trasplante de órganos | LacarDigital</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Balance positivo para Neuquén en donación y trasplante de órganos | LacarDigital" />
<meta property="og:description" content="Con 48 ablaciones de órganos y 72 neuquinos trasplantados, el Cucai Neuquén sostiene sus buenos índices de donantes y fortalece la capacitación del recurso humano para nutrir unidades de trasplante a nivel local." />
<meta property="og:url" content="http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/" />
<meta property="og:site_name" content="LacarDigital" />
<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
<meta property="article:section" content="Regionales" />
<meta property="article:published_time" content="2020-01-05T15:11:18+00:00" />
<meta property="og:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="528" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con 48 ablaciones de órganos y 72 neuquinos trasplantados, el Cucai Neuquén sostiene sus buenos índices de donantes y fortalece la capacitación del recurso humano para nutrir unidades de trasplante a nivel local." />
<meta name="twitter:title" content="Balance positivo para Neuquén en donación y trasplante de órganos | LacarDigital" />
<meta name="twitter:site" content="@lacardigital" />
<meta name="twitter:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1.jpg" />
<meta name="twitter:creator" content="@lacardigital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"http://www.lacardigital.com.ar/","sameAs":["https://es-la.facebook.com/lacardigital/","https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/#logo","url":"http://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"http://www.lacardigital.com.ar/#logo"}},{"@type":"WebSite","@id":"http://www.lacardigital.com.ar/#website","url":"http://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Mart\u00edn de los Andes","publisher":{"@id":"http://www.lacardigital.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.lacardigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/#primaryimage","url":"http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donaci\u00f3n-de-\u00f3rganos-intervenci\u00f3n-1-1068x528-1.jpg","width":1068,"height":528},{"@type":"WebPage","@id":"http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/#webpage","url":"http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/","inLanguage":"es","name":"Balance positivo para Neuqu\u00e9n en donaci\u00f3n y trasplante de \u00f3rganos | LacarDigital","isPartOf":{"@id":"http://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/#primaryimage"},"datePublished":"2020-01-05T15:11:18+00:00","dateModified":"2020-01-05T15:11:18+00:00"},{"@type":"Article","@id":"http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/#article","isPartOf":{"@id":"http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/#webpage"},"author":{"@id":"http://www.lacardigital.com.ar/#/schema/person/de3216ed89c91cdea744a84c6238f9f9"},"headline":"Balance positivo para Neuqu\u00e9n en donaci\u00f3n y trasplante de \u00f3rganos","datePublished":"2020-01-05T15:11:18+00:00","dateModified":"2020-01-05T15:11:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/#webpage"},"publisher":{"@id":"http://www.lacardigital.com.ar/#organization"},"image":{"@id":"http://www.lacardigital.com.ar/balance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos/#primaryimage"},"articleSection":"Regionales"},{"@type":["Person"],"@id":"http://www.lacardigital.com.ar/#/schema/person/de3216ed89c91cdea744a84c6238f9f9","name":"Marcela Barrientos","image":{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/#authorlogo","url":"http://2.gravatar.com/avatar/e6c98154920a0df86d74223b35985c89?s=96&d=mm&r=g","caption":"Marcela Barrientos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"8259","token":"a629d0be8c","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://www.lacardigital.com.ar/wp-json/' />
<link rel='shortlink' href='http://www.lacardigital.com.ar/?p=8259' />
<link rel="alternate" type="application/json+oembed" href="http://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacardigital.com.ar%2Fbalance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacardigital.com.ar%2Fbalance-positivo-para-neuquen-en-donacion-y-trasplante-de-organos%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="icon" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21939523-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
      <link href="http://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-spy="scroll" class="post-template-default single single-post postid-8259 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-3"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2018/04/mamusia950x100.gif" /></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="http://www.lacardigital.com.ar"><img class="center-block" src="http://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="http://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="http://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="http://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="http://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="http://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172"><a title="Regionales" href="http://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno" href="http://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="http://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="http://www.lacardigital.com.ar/categoria/regionales/" rel="category tag">Regionales</a></p><small>5 Ene, 2020 por <a href="http://www.lacardigital.com.ar/author/marce/" title="Entradas de Marcela Barrientos" rel="author">Marcela Barrientos</a></small>

								 	<h1>Balance positivo para Neuquén en donación y trasplante de órganos</h1>
								 	<div class="nota">
								 		<p><img src="http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-300x148.jpg" class="alignnone size-medium wp-image-8260" alt width="300" height="148" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-300x148.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-900x445.jpg 900w, http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-150x74.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-768x380.jpg 768w, http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1.jpg 1068w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="alignnone size-medium wp-image-8260" src="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-300x148.jpg" alt="" width="300" height="148" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-300x148.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-900x445.jpg 900w, http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-150x74.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1-768x380.jpg 768w, http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Web..-Donación-de-órganos-intervención-1-1068x528-1.jpg 1068w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Con 19.6 Donantes por Millón de Habitantes, Argentina alcanzó la tasa más alta de su historia, mientras que Neuquén registró un tasa de 28.99, ubicándose junto a otras provincias, por encima de la media nacional.</p>
<p>Desde el INCUCAI informaron que en 2019 se alcanzó una nueva marca histórica en donantes y trasplantes de órganos en Argentina; se realizaron 883 procesos de donación que permitieron que 1945 personas en lista de espera accedan a un trasplante de órganos.</p>
<p>Los 883 donantes fueron generados por la intervención de los profesionales y técnicos de 260 establecimientos hospitalarios de todo el país. El 76 por ciento de los procesos con donación de órganos se concretó en establecimientos sanitarios públicos. Tal como indica el informe del INCUCAI, también se concretaron 934 procesos de donación de córneas.</p>
<p>Por su parte, la provincia del Neuquén sostiene su compromiso y trabajo en el área. Desde el Cucai Neuquén, Sandra González Cruz mencionó entre las metas del año que finalizó recientemente “el comienzo del funcionamiento de la Unidad de Procuración del hospital Castro Rendón, en el marco de la implementación de la Ley Nacional N° 27447 de Trasplante de Órganos, Tejidos y Células; el comienzo del Programa de Capacitación Post Básica para integrantes de la Unidad de Procuración del hospital Castro Rendón, a cargo de INCUCAI y la rotación de enfermería en la provincia de Misiones, para fortalecer la capacitación en todo el proceso de procuración y ablación ocular”.</p>
<p>En relación a la procuración de órganos, los registros reflejan que se ablacionaron 48 órganos –38 riñones, seis hígados, dos corazones y dos páncreas–, mientras que 72 neuquinos fueron  trasplantados con órganos provenientes de Cucai Neuquén y otras jurisdicciones del país. Además, se destaca que hay 59595 expresiones de voluntad afirmativas hacia la donación.</p>
<p>Con respecto a la procuración de córneas, González Cruz comentó “Neuquén ocupa el quinto puesto a nivel nacional con 115 procuraciones durante 2019 y 58 pacientes trasplantados en total”, y explicó “el hospital Castro Rendón trasplantó 14 córneas procuradas en la provincia y otras 19 córneas, provenientes de otras jurisdicciones”.</p>
<p>La referente provincial comentó “el cien por ciento de los órganos y tejidos han sido procurados en el hospital Castro Rendón” y también destacó que durante el año pasado “se planificó comenzar a implementar, junto a las direcciones de los hospitales Heller, Cutral Co-Plaza Huincul y Natalio Burd de Centenario, el protocolo post paro, con dependencia completa en inicio del equipo de Cucai Neuquén, para fortalecer por etapas la auto sustentabilidad del programa en los hospitales”.</p>
<p>Otro punto a destacar del 2019 fue la habilitación de un equipo de trasplante de médula ósea en el subsector privado, lo que favorece la accesibilidad a esta intervención a nivel local y evita traslados a otras provincias.</p>
<p>Por otro lado, deportistas neuquinos trasplantados participaron de los Primeros Juegos Patagónicos de Deportistas Trasplantados en Esquel (Chubut) y se realizó la Primera Bajada del Río Neuquén en rafting, con la participación de deportistas neuquinos e invitados de varias provincias.</p>
<p>Además, se han inscripto 3536 personas al registro de donantes de médula ósea, una tarea desarrollada junto al Centro Regional de Hemoterapia y vinculada a múltiples actividades de promoción.</p>
<p>Las tareas realizadas hacen que Neuquén se encuentre entre las trece provincias que superaron la media nacional de donantes; además, incluyen al hospital Castro Rendón entre los establecimientos hospitalarios que concretaron más procesos de donación de órganos en 2019, entre otros 14 establecimientos.</p>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-57"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/11/Zabala-300x300.gif" /></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-18"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/08/Banner-OSDE-QQMGSC-SVT-300-x-300-px.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-59"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/11/BannUP.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-17"><a href="https://www.facebook.com/radiolaredsma/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2017/05/redsma.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-16"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2017/05/bann.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-26"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2017/05/publi300x100.png" /></div></div><div class="g g-4"><div class="g-col b-4 a-58"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/11/Home-Soluc-300x300.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-60"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Banner-jm.gif" /></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>

<!-- WordPress Popular Posts v5.0.1 -->

<ul class="wpp-list">
<li>
<a href="http://www.lacardigital.com.ar/luego-de-la-tormenta-electrica-neuquen-registra-14-focos-de-incendios-en-la-cordillera/" title="Luego de la tormenta eléctrica Neuquén registra 14 focos de incendios en la cordillera" class="wpp-post-title" target="_blank">Luego de la tormenta eléctrica Neuquén registra 14 focos de incendios en ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.528 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/horror-en-la-plata-encontraron-a-un-hombre-una-mujer-y-una-nina-asesinados/" title="Horror en La Plata: encontraron a un hombre, una mujer y una niña asesinados" class="wpp-post-title" target="_blank">Horror en La Plata: encontraron a un hombre, una mujer y una ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.117 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/nacion-intervendra-para-que-se-frenen-los-desalojos-a-comunidades-mapuches/" class="wpp-post-title" target="_blank">Nación intervendrá para que se frenen los desalojos a comunidades mapuches</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">872 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/pasion-monumental-river-esta-en-casa/" class="wpp-post-title" target="_blank">Pasión Monumental: River está en casa</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">817 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/volaba-en-parapente-y-cayo-desde-varios-metros-de-altura/" class="wpp-post-title" target="_blank">Volaba en parapente y cayó desde varios metros de altura</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">578 vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-36"><a href="http://www.piedrasdelsur.com/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2018/09/piedras.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-30"><a href="https://www.facebook.com/RedaFondo/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/09/placaianitoSMA.png" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-24"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/01/sc-hd_verano_SDMLA_300x300.jpg" /></div></div><div class="g g-7"><div class="g-col b-7 a-31"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2017/05/elegieldeporte.jpg" /></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 

        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2018</h5>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="mailto:estudioseiscuarenta@gmail.com">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body></html>