<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="http://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="http://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="http://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="http://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="http://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cartelera de cine | LacarDigital</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.lacardigital.com.ar/cartelera-de-cine/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cartelera de cine | LacarDigital" />
<meta property="og:description" content="Este jueves, 20 de febrero, se renueva la cartelera de cine del Centro Cultural Cotesma. Después de una gran semana, continúan las proyecciones de «SONIC, LA PELÍCULA» con la más..." />
<meta property="og:url" content="http://www.lacardigital.com.ar/cartelera-de-cine/" />
<meta property="og:site_name" content="LacarDigital" />
<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
<meta property="article:section" content="Cultura y espectáculos" />
<meta property="article:published_time" content="2020-02-20T15:33:32+00:00" />
<meta property="article:modified_time" content="2020-02-20T15:43:10+00:00" />
<meta property="og:updated_time" content="2020-02-20T15:43:10+00:00" />
<meta property="og:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="439" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Este jueves, 20 de febrero, se renueva la cartelera de cine del Centro Cultural Cotesma. Después de una gran semana, continúan las proyecciones de «SONIC, LA PELÍCULA» con la más..." />
<meta name="twitter:title" content="Cartelera de cine | LacarDigital" />
<meta name="twitter:site" content="@lacardigital" />
<meta name="twitter:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG.jpg" />
<meta name="twitter:creator" content="@lacardigital" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"http://www.lacardigital.com.ar/","sameAs":["https://es-la.facebook.com/lacardigital/","https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/#logo","url":"http://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"http://www.lacardigital.com.ar/#logo"}},{"@type":"WebSite","@id":"http://www.lacardigital.com.ar/#website","url":"http://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Mart\u00edn de los Andes","publisher":{"@id":"http://www.lacardigital.com.ar/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.lacardigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/cartelera-de-cine/#primaryimage","url":"http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG.jpg","width":780,"height":439},{"@type":"WebPage","@id":"http://www.lacardigital.com.ar/cartelera-de-cine/#webpage","url":"http://www.lacardigital.com.ar/cartelera-de-cine/","inLanguage":"es","name":"Cartelera de cine | LacarDigital","isPartOf":{"@id":"http://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"http://www.lacardigital.com.ar/cartelera-de-cine/#primaryimage"},"datePublished":"2020-02-20T15:33:32+00:00","dateModified":"2020-02-20T15:43:10+00:00"},{"@type":"Article","@id":"http://www.lacardigital.com.ar/cartelera-de-cine/#article","isPartOf":{"@id":"http://www.lacardigital.com.ar/cartelera-de-cine/#webpage"},"author":{"@id":"http://www.lacardigital.com.ar/#/schema/person/7ada9f62bef5b6a829c6c784b0a30322"},"headline":"Cartelera de cine","datePublished":"2020-02-20T15:33:32+00:00","dateModified":"2020-02-20T15:43:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.lacardigital.com.ar/cartelera-de-cine/#webpage"},"publisher":{"@id":"http://www.lacardigital.com.ar/#organization"},"image":{"@id":"http://www.lacardigital.com.ar/cartelera-de-cine/#primaryimage"},"articleSection":"Cultura y espect\u00e1culos"},{"@type":["Person"],"@id":"http://www.lacardigital.com.ar/#/schema/person/7ada9f62bef5b6a829c6c784b0a30322","name":"Florencia Pastor","image":{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/#authorlogo","url":"http://0.gravatar.com/avatar/f78e937ba5ad64c0b585af7831a954c8?s=96&d=mm&r=g","caption":"Florencia Pastor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"9382","token":"764e551f47","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='http://www.lacardigital.com.ar/wp-json/' />
<link rel='shortlink' href='http://www.lacardigital.com.ar/?p=9382' />
<link rel="alternate" type="application/json+oembed" href="http://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacardigital.com.ar%2Fcartelera-de-cine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacardigital.com.ar%2Fcartelera-de-cine%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="icon" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21939523-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
      <link href="http://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-spy="scroll" class="post-template-default single single-post postid-9382 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-33"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2018/09/ban950_6.gif" /></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="http://www.lacardigital.com.ar"><img class="center-block" src="http://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="http://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="http://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-168"><a title="Cultura" href="http://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="http://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="http://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="http://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-677"><a title="Farmacias de turno en SMA." href="http://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA.</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="http://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="http://www.lacardigital.com.ar/categoria/cultura/" rel="category tag">Cultura y espectáculos</a></p><small>20 Feb, 2020 por <a href="http://www.lacardigital.com.ar/author/flor/" title="Entradas de Florencia Pastor" rel="author">Florencia Pastor</a></small>

								 	<h1>Cartelera de cine</h1>
								 	<div class="nota">
								 		<p>Este jueves, 20 de febrero, se renueva la cartelera de cine del Centro Cultural Cotesma.</p>
<p><div id="attachment_9219" style="width: 600px" class="wp-caption alignleft"><img src="http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah-300x169.jpg" aria-describedby="caption-attachment-9219" class="wp-image-9219 " alt width="590" height="332" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah-300x169.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah-150x84.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah-768x432.jpg 768w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah.jpg 780w" sizes="(max-width: 590px) 100vw, 590px"><noscript><img aria-describedby="caption-attachment-9219" class="wp-image-9219 " src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah-300x169.jpg" alt="" width="590" height="332" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah-300x169.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah-150x84.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah-768x432.jpg 768w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/tCUcf3oNWMW8kwAj3WC6CvIN5ah.jpg 780w" sizes="(max-width: 590px) 100vw, 590px" /></noscript><p id="caption-attachment-9219" class="wp-caption-text">«SONIC, LA PELÍCULA» 18:30hs en 2D Castellano</p></div></p>
<p>Después de una gran semana, continúan las proyecciones de «SONIC, LA PELÍCULA» con la más divertida aventura animada. Esta vez mezclando al erizo azul de SEGA con actores. Una gran actuación de Jim Carrey como villano. 18:30hs en 2D Castellano.</p>
<p><div id="attachment_9220" style="width: 605px" class="wp-caption alignleft"><img src="http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/amor_de_pelicula_x4x_1.jpg_1956802537-300x166.jpg" aria-describedby="caption-attachment-9220" class="wp-image-9220 " alt width="595" height="329" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/amor_de_pelicula_x4x_1.jpg_1956802537-300x166.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/amor_de_pelicula_x4x_1.jpg_1956802537-150x83.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/amor_de_pelicula_x4x_1.jpg_1956802537.jpg 719w" sizes="(max-width: 595px) 100vw, 595px"><noscript><img aria-describedby="caption-attachment-9220" class="wp-image-9220 " src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/amor_de_pelicula_x4x_1.jpg_1956802537-300x166.jpg" alt="" width="595" height="329" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/amor_de_pelicula_x4x_1.jpg_1956802537-300x166.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/amor_de_pelicula_x4x_1.jpg_1956802537-150x83.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/amor_de_pelicula_x4x_1.jpg_1956802537.jpg 719w" sizes="(max-width: 595px) 100vw, 595px" /></noscript><p id="caption-attachment-9220" class="wp-caption-text">«AMOR DE PELÍCULA» Jueves, viernes y sábado a las 21hs.</p></div></p>
<p>A las 21hs, se vuelve a dividir la semana de Espacio I.N.C.A.A. con dos imperdibles propuestas, a pedido del público regresa «AMOR DE PELÍCULA» con Nicolás Furtado (Jueves, viernes y sábado).</p>
<p><div id="attachment_9383" style="width: 624px" class="wp-caption alignleft"><img src="http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/unnamed-300x111.png" aria-describedby="caption-attachment-9383" class="wp-image-9383 " alt width="614" height="227" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/unnamed-300x111.png 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/unnamed-150x56.png 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/unnamed.png 512w" sizes="(max-width: 614px) 100vw, 614px"><noscript><img aria-describedby="caption-attachment-9383" class="wp-image-9383 " src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/unnamed-300x111.png" alt="" width="614" height="227" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/unnamed-300x111.png 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/unnamed-150x56.png 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/unnamed.png 512w" sizes="(max-width: 614px) 100vw, 614px" /></noscript><p id="caption-attachment-9383" class="wp-caption-text">«ANDRÉS CARRASCO: CIENCIA DISRUPTIVA» a las 21hs Domingo, lunes, martes y miércoles</p></div></p>
<p>Y el documental «ANDRÉS CARRASCO: CIENCIA DISRUPTIVA», metiéndose de lleno en el impacto d elos agrotóxicos en la Salud Humana (Domingo, lunes, martes y miércoles)</p>
<p><div id="attachment_9384" style="width: 617px" class="wp-caption alignleft"><img src="http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG-300x169.jpg" aria-describedby="caption-attachment-9384" class="wp-image-9384 " alt width="607" height="342" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG-300x169.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG-150x84.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG-768x432.jpg 768w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG.jpg 780w" sizes="(max-width: 607px) 100vw, 607px"><noscript><img aria-describedby="caption-attachment-9384" class="wp-image-9384 " src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG-300x169.jpg" alt="" width="607" height="342" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG-300x169.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG-150x84.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG-768x432.jpg 768w, http://www.lacardigital.com.ar/wp-content/uploads/2020/02/TU9NIjwzjoKPwQHoHshkFcQUCG.jpg 780w" sizes="(max-width: 607px) 100vw, 607px" /></noscript><p id="caption-attachment-9384" class="wp-caption-text">«PARASITE» A las 22:30hs</p></div></p>
<p>A las 22:30hs, la gran estrella del verano llega a San Martín de los Andes. Desde Corea, con el Oscar a Mejor Película, Mejor Película de Habla no Inglesa, Dirección y Guión Original a cuestas llega «PARASITE» de <a href="https://www.google.com/search?rlz=1C1GGRV_enAR752AR752&amp;q=Bong+Joon-ho&amp;stick=H4sIAAAAAAAAAOPgE-LVT9c3NEzLqko2KjGzUOLUz9U3sMzLMCvQEstOttJPy8zJBRNWKZlFqckl-UWLWHmc8vPSFbzy8_N0M_J3sDICAJi3F0FGAAAA&amp;sa=X&amp;ved=2ahUKEwjejaW35t7nAhWVJ7kGHYN-ByEQmxMoATAregQIDhAD" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.google.com/search?rlz%3D1C1GGRV_enAR752AR752%26q%3DBong%2BJoon-ho%26stick%3DH4sIAAAAAAAAAOPgE-LVT9c3NEzLqko2KjGzUOLUz9U3sMzLMCvQEstOttJPy8zJBRNWKZlFqckl-UWLWHmc8vPSFbzy8_N0M_J3sDICAJi3F0FGAAAA%26sa%3DX%26ved%3D2ahUKEwjejaW35t7nAhWVJ7kGHYN-ByEQmxMoATAregQIDhAD&amp;source=gmail&amp;ust=1582242623552000&amp;usg=AFQjCNGQBqLZ75EDyNWyhftgmtD5DT3OIg">Bong Joon-ho</a></p>
<p>Para conocer las síntesis y los horarios de todas nuestras películas en cartelera pueden visitar el siguiente link: <a href="http://centrocultural.cotesma.com.ar/agenda-de-cine" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://centrocultural.cotesma.com.ar/agenda-de-cine&amp;source=gmail&amp;ust=1582242623552000&amp;usg=AFQjCNG2zkEmt-fbTxWU3qJ1j8nxSdFRFA">http://centrocultural.<wbr />cotesma.com.ar/agenda-de-cine</a></p>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-57"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/11/Zabala-300x300.gif" /></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-18"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/San-Martín-de-los-Andes-300x250px-80KB-1.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-16"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2017/05/bann.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-60"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Banner-jm.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-59"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/11/BannUP.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-38"><a href="https://www.facebook.com/OmarGutierrezOk/ "><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Desayuno-Lacar.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-17"><a href="http://www.proboxeventos.com.ar/sma"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/01/Sin-Sponsor.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-58"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/11/Home-Soluc-300x300.gif" /></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>

<!-- WordPress Popular Posts v5.0.1 -->

<ul class="wpp-list">
<li>
<a href="http://www.lacardigital.com.ar/choque-frontal-ruta-40/" class="wpp-post-title" target="_blank">Choque frontal Ruta 40</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">15.845 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/como-es-el-proyecto-de-la-ciclovia-que-une-los-7-lagos-2/" class="wpp-post-title" target="_blank">Cómo es el proyecto de la ciclovía que une los 7 lagos</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.851 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/corte-de-energia-programado/" class="wpp-post-title" target="_blank">Corte de energía programado</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.181 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/continuan-los-allanamientos-positivos/" class="wpp-post-title" target="_blank">Continúan los allanamientos positivos</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.595 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/corte-de-agua/" class="wpp-post-title" target="_blank">Corte de Agua</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.542 vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-30"><a href="https://www.facebook.com/RedaFondo/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.22.04.jpeg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-36"><a href="http://www.piedrasdelsur.com/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2018/09/piedras.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-28"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/Bann-Mail.gif" /></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 

        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2018</h5>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="mailto:estudioseiscuarenta@gmail.com">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

</body></html>
<!-- Dynamic page generated in 0.484 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-20 14:49:24 -->

<!-- Compression = gzip -->