<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="http://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="http://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="http://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="http://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="http://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta property="og:title" content="“Comprá San Martín de los Andes”, el sitio de compras donde están todos los productores"/>
<meta property="og:description" content="La Municipalidad de San Martín de los Andes informó que el sitio ya está habilitado, y en él se podrán realizar compras electrónicas con distintos medios"/>
<meta property="og:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="“Comprá San Martín de los Andes”, el sitio de compras donde están todos los productores"/>
<meta name="twitter:description" content="La Municipalidad de San Martín de los Andes informó que el sitio ya está habilitado, y en él se podrán realizar compras electrónicas con distintos medios"/>
<meta name="twitter:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7.jpg"/>
<meta name="author" content="Florencia Pastor"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Comprá San Martín de los Andes”, el sitio de compras donde están todos los productores | LacarDigital</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2020-06-19T05:20:32+00:00" />
	<meta property="og:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="719" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"http://www.lacardigital.com.ar/","sameAs":["https://es-la.facebook.com/lacardigital/","https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/#logo","inLanguage":"es","url":"http://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"http://www.lacardigital.com.ar/#logo"}},{"@type":"WebSite","@id":"http://www.lacardigital.com.ar/#website","url":"http://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Mart\u00edn de los Andes","publisher":{"@id":"http://www.lacardigital.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lacardigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/#primaryimage","inLanguage":"es","url":"http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7.jpg","width":1280,"height":719},{"@type":"WebPage","@id":"http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/#webpage","url":"http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/","name":"\u201cCompr\u00e1 San Mart\u00edn de los Andes\u201d, el sitio de compras donde est\u00e1n todos los productores | LacarDigital","isPartOf":{"@id":"http://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/#primaryimage"},"datePublished":"2020-06-19T05:20:32+00:00","dateModified":"2020-06-19T05:20:32+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/"]}]},{"@type":"Article","@id":"http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/#article","isPartOf":{"@id":"http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/#webpage"},"author":{"@id":"http://www.lacardigital.com.ar/#/schema/person/7ada9f62bef5b6a829c6c784b0a30322"},"headline":"\u201cCompr\u00e1 San Mart\u00edn de los Andes\u201d, el sitio de compras donde est\u00e1n todos los productores","datePublished":"2020-06-19T05:20:32+00:00","dateModified":"2020-06-19T05:20:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/#webpage"},"publisher":{"@id":"http://www.lacardigital.com.ar/#organization"},"image":{"@id":"http://www.lacardigital.com.ar/compra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores/#primaryimage"},"articleSection":"Econom\u00eda,Locales,Sociedad","inLanguage":"es"},{"@type":["Person"],"@id":"http://www.lacardigital.com.ar/#/schema/person/7ada9f62bef5b6a829c6c784b0a30322","name":"Florencia Pastor","image":{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/f78e937ba5ad64c0b585af7831a954c8?s=96&d=mm&r=g","caption":"Florencia Pastor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-21939523-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-21939523-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lacardigital.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"13507","token":"9918c431df","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='http://www.lacardigital.com.ar/wp-json/' />
<link rel='shortlink' href='http://www.lacardigital.com.ar/?p=13507' />
<link rel="alternate" type="application/json+oembed" href="http://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacardigital.com.ar%2Fcompra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacardigital.com.ar%2Fcompra-san-martin-de-los-andes-el-sitio-de-compras-donde-estan-todos-los-productores%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="icon" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="http://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-spy="scroll" class="post-template-default single single-post postid-13507 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-44"><a href="https://youtu.be/TD4sardapJ8"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2018/09/Banner-OSDE-ECL-950-x-100-px.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="http://www.lacardigital.com.ar"><img class="center-block" src="http://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="http://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="http://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="http://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="http://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="http://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="http://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="http://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="http://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="http://www.lacardigital.com.ar/categoria/economia/" rel="category tag">Economía</a>, <a href="http://www.lacardigital.com.ar/categoria/locales/" rel="category tag">Locales</a>, <a href="http://www.lacardigital.com.ar/categoria/sociedad/" rel="category tag">Sociedad</a></p><small>19 Jun, 2020 por <a href="http://www.lacardigital.com.ar/author/flor/" title="Entradas de Florencia Pastor" rel="author">Florencia Pastor</a></small>

								 	<h1>“Comprá San Martín de los Andes”, el sitio de compras donde están todos los productores</h1>
								 	<div class="nota">
								 		<p>La Municipalidad de San Martín de los Andes informó que el sitio ya está habilitado, y en él se podrán realizar compras electrónicas con distintos medios de pago y con opción de Delivery &amp; Take Away.</p>
<p><img src="http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7.jpg" class="alignleft wp-image-13508 size-full" alt width="1280" height="719" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7.jpg 1280w, http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7-300x169.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7-900x506.jpg 900w, http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7-150x84.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7-768x431.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img class="alignleft wp-image-13508 size-full" src="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7.jpg" alt="" width="1280" height="719" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7.jpg 1280w, http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7-300x169.jpg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7-900x506.jpg 900w, http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7-150x84.jpg 150w, http://www.lacardigital.com.ar/wp-content/uploads/2020/06/79a2607c-85f9-4075-97a6-9e84deeea0b7-768x431.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript>El lanzamiento estuvo a cargo de la Subsecretaría de Producción y Empleo. En el sitio web los productores locales podrán subir sus productos para la vender de forma electrónica.</p>
<p>Hasta el momento participan más de 30 productores y se pueden encontrar más de 300 productos de todo tipo.</p>
<p>“Se trata de una iniciativa que surge frente a las dificultades y desafíos presentes con la pandemia, y que empujan a buscar nuevas formas de poner en movimiento la economía y revitalizar la producción”, explicó Maite Sampablo, subsecretaria de Producción y Economía Social, de la Secretaría de Desarrollo Social y Derechos Humanos.</p>
<p>En el sitio web <a href="https://comprasanmartindelosandes.store/">https://comprasanmartindelosandes.store/</a> podrán encontrar una gran variedad de productos locales como alimentos, arte y deco, cosmética natural, encuadernación, indumentaria, joyería, juguetes, entre otros servicios y productos.</p>
<p>Para comprar hay distintos medios de pago, y se puede abonar en efectivo o pagos online; incluso en algunos productos hay cupones de descuentos.</p>
<p>Entre las novedades que presenta el sitio, está la posibilidad de que nuevos productores locales se puedan sumar de forma fácil y sencilla. Para eso, necesitarán comunicarse con la página de Facebook de la Subsecretaría de de Producción, Empleo y Economía Social.</p>
<p>Finalmente, desde el equipo de la Subsecretaría, se agradece a Carlos Perasso, quien de forma desinteresada y con gran solidaridad, realizó el diseño web del sitio.</p>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-57"><a href=" http://nipponcar.com.ar/landing/conv-ld-hilux-dolares/?utm_source=Lacar%20Digital&utm_medium=Banner%20web&utm_campaign=Nippon%20Canje"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/NipponCanje-LacarDigital-300x200-1.gif" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-11"><a href="www.lacardigital.com.ar"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/04/vendo.jpg" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-17"><a href="https://youtu.be/TD4sardapJ8"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/Banner-Prevencion-Coronavirus-OSDE-Cuidarse-300-x-600-px-2.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-60"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/04/Fondoprensa.jpg" /></div></div><div class="g g-4"><div class="g-col b-4 a-18"><a href="www.oilmarketplace.com.ar"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/Oil-N-guas.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-59"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/11/BannUP.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-40"><a href="www.instagram.com/phoenixservices_arg"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/Phoen4-e1590165204517.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-58"><a href="https://www.facebook.com/impues/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/cra-s.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-16"><a href="www.proboxeventos.com.ar"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/03/redafondo2.jpg" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>

<!-- WordPress Popular Posts v5.1.0 -->

<ul class="wpp-list">
<li>
<a href="http://www.lacardigital.com.ar/como-abrir-una-cuenta-en-un-banco-y-tener-un-cbu-para-cobrar-la-segunda-ronda-del-ife/" title="Cómo abrir una cuenta en un banco y tener un CBU para cobrar la segunda ronda del IFE" class="wpp-post-title" target="_blank">Cómo abrir una cuenta en un banco y tener un CBU para ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">8.079 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/juntan-firmas-en-rechazo-de-una-posible-apertura-de-la-localidad-para-turismo/" title="Juntan firmas en rechazo de una posible apertura de la localidad para turismo" class="wpp-post-title" target="_blank">Juntan firmas en rechazo de una posible apertura de la localidad para ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">5.908 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/bariloche-quedo-varado-por-la-cuarentena-le-dieron-alojamiento-en-una-casa-y-violo-a-la-hija-de-la-duena-de-11-anos/" title="Bariloche: Quedó varado por la cuarentena, le dieron alojamiento en una casa y violó a la hija de la dueña de 11 años" class="wpp-post-title" target="_blank">Bariloche: Quedó varado por la cuarentena, le dieron alojamiento en una casa ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.649 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/san-martin-de-los-andes-suma-una-nueva-peticion-pero-esta-vez-para-la-reactivacion-turistica-invernal/" title="San Martín de los Andes suma una nueva petición pero esta vez para la «Reactivación Turística invernal»" class="wpp-post-title" target="_blank">San Martín de los Andes suma una nueva petición pero esta vez ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.581 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/comunidades-mapuches-rechazan-la-apertura-del-parque-nacional-lanin-y-el-ingreso-de-residentes/" title="Comunidades mapuches rechazan la apertura del Parque Nacional Lanin y el ingreso de residentes" class="wpp-post-title" target="_blank">Comunidades mapuches rechazan la apertura del Parque Nacional Lanin y el ingreso ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.074 vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-24"><a href="http://www.proboxeventos.com.ar/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/PuntoAltoRace-scaled-e1590093280777.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-49"><a href=" http://nipponcar.com.ar/landing/conv-ld-hilux-dolares/?utm_source=Lacar%20Digital&utm_medium=Banner%20web&utm_campaign=Nippon%20Canje"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/06/NipponCanje-LacarDigital-300x200-1.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-30"><a href="https://www.facebook.com/RedaFondo/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.22.04.jpeg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-10"><a href="www.lacardigital.com.ar"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/03/2e61a35a10b07b62.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-36"><a href="http://www.piedrasdelsur.com/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2018/09/piedras.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-28"><a href="https://www.facebook.com/impue/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/03/asda.jpg" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="http://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body></html>