<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="http://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="http://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="http://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="http://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="http://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta property="og:title" content="El primer centro de esquí 100% sustentable será argentino"/>
<meta property="og:description" content="La provincia de Mendoza tendrá el primer centro de esquí 100% sustentable.  El Azufre se ubica en Malargüe, sorprende por la calidad y cantidad de nieve y"/>
<meta property="og:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0.jpeg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="El primer centro de esquí 100% sustentable será argentino"/>
<meta name="twitter:description" content="La provincia de Mendoza tendrá el primer centro de esquí 100% sustentable.  El Azufre se ubica en Malargüe, sorprende por la calidad y cantidad de nieve y"/>
<meta name="twitter:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0.jpeg"/>
<meta name="author" content="Florencia Pastor"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El primer centro de esquí 100% sustentable será argentino | LacarDigital</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2020-05-30T12:40:48+00:00" />
	<meta property="og:image" content="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0.jpeg" />
	<meta property="og:image:width" content="608" />
	<meta property="og:image:height" content="342" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"http://www.lacardigital.com.ar/","sameAs":["https://es-la.facebook.com/lacardigital/","https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/#logo","inLanguage":"es","url":"http://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"http://www.lacardigital.com.ar/#logo"}},{"@type":"WebSite","@id":"http://www.lacardigital.com.ar/#website","url":"http://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Mart\u00edn de los Andes","publisher":{"@id":"http://www.lacardigital.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lacardigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/#primaryimage","inLanguage":"es","url":"http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0.jpeg","width":608,"height":342},{"@type":"WebPage","@id":"http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/#webpage","url":"http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/","name":"El primer centro de esqu\u00ed 100% sustentable ser\u00e1 argentino | LacarDigital","isPartOf":{"@id":"http://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/#primaryimage"},"datePublished":"2020-05-30T12:40:48+00:00","dateModified":"2020-05-30T12:40:48+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/"]}]},{"@type":"Article","@id":"http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/#article","isPartOf":{"@id":"http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/#webpage"},"author":{"@id":"http://www.lacardigital.com.ar/#/schema/person/7ada9f62bef5b6a829c6c784b0a30322"},"headline":"El primer centro de esqu\u00ed 100% sustentable ser\u00e1 argentino","datePublished":"2020-05-30T12:40:48+00:00","dateModified":"2020-05-30T12:40:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/#webpage"},"publisher":{"@id":"http://www.lacardigital.com.ar/#organization"},"image":{"@id":"http://www.lacardigital.com.ar/el-primer-centro-de-esqui-100-sustentable-sera-argentino/#primaryimage"},"articleSection":"Nacionales","inLanguage":"es"},{"@type":["Person"],"@id":"http://www.lacardigital.com.ar/#/schema/person/7ada9f62bef5b6a829c6c784b0a30322","name":"Florencia Pastor","image":{"@type":"ImageObject","@id":"http://www.lacardigital.com.ar/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/f78e937ba5ad64c0b585af7831a954c8?s=96&d=mm&r=g","caption":"Florencia Pastor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-21939523-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-21939523-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lacardigital.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"12834","token":"37a83c0c99","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='http://www.lacardigital.com.ar/wp-json/' />
<link rel='shortlink' href='http://www.lacardigital.com.ar/?p=12834' />
<link rel="alternate" type="application/json+oembed" href="http://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacardigital.com.ar%2Fel-primer-centro-de-esqui-100-sustentable-sera-argentino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lacardigital.com.ar%2Fel-primer-centro-de-esqui-100-sustentable-sera-argentino%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.3.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="icon" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="http://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-spy="scroll" class="post-template-default single single-post postid-12834 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-3"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2018/04/mamusia950x100.gif" /></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="http://www.lacardigital.com.ar"><img class="center-block" src="http://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="http://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="http://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="http://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="http://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="http://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-170"><a title="Nacionales" href="http://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="http://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA." href="http://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA.</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="http://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="http://www.lacardigital.com.ar/categoria/nacionales/" rel="category tag">Nacionales</a></p><small>30 May, 2020 por <a href="http://www.lacardigital.com.ar/author/flor/" title="Entradas de Florencia Pastor" rel="author">Florencia Pastor</a></small>

								 	<h1>El primer centro de esquí 100% sustentable será argentino</h1>
								 	<div class="nota">
								 		<p>La provincia de Mendoza tendrá el primer centro de esquí 100% sustentable.</p>
<p><img src="http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0.jpeg" class="alignleft wp-image-12835 size-full" alt width="608" height="342" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0.jpeg 608w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0-300x169.jpeg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0-150x84.jpeg 150w" sizes="(max-width: 608px) 100vw, 608px"><noscript><img class="alignleft wp-image-12835 size-full" src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0.jpeg" alt="" width="608" height="342" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0.jpeg 608w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0-300x169.jpeg 300w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f608x342-45661_75384_0-150x84.jpeg 150w" sizes="(max-width: 608px) 100vw, 608px" /></noscript>El Azufre se ubica en Malargüe, sorprende por la calidad y cantidad de nieve y por su extensa temporada. El proyecto ya está avanzado.</p>
<p>Será un <strong>centro de ski modelo en el mundo</strong>: por ser <strong>autosustentable</strong>, ya que contará con energías renovables para su funcionamiento y por el <strong>tipo de nieve</strong>, oro en polvo para los amantes de los deportes de invierno.</p>
<p>Desde hace 10 años que el equipo que lleva adelante el proyecto estudia los <strong>suelos, clima, temperatura, nevadas y vientos </strong>junto a expertos en la materia, incluídos especialistas del <strong>Conicet</strong>.</p>
<p><img src="http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142.jpeg" class="alignleft wp-image-12836 size-full" alt width="768" height="1024" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142.jpeg 768w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142-225x300.jpeg 225w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142-563x750.jpeg 563w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142-98x130.jpeg 98w" sizes="(max-width: 768px) 100vw, 768px"><noscript><img class="alignleft wp-image-12836 size-full" src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142.jpeg" alt="" width="768" height="1024" srcset="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142.jpeg 768w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142-225x300.jpeg 225w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142-563x750.jpeg 563w, http://www.lacardigital.com.ar/wp-content/uploads/2020/05/f768x1-45663_45790_142-98x130.jpeg 98w" sizes="(max-width: 768px) 100vw, 768px" /></noscript>El sitio asegura <strong>5 meses de nieve seca de gran calidad</strong>, con aproximadamente 2 metros de nieve en su base.</p>
<p>Especialistas en <strong>energía solar</strong> se encargaron de estudiar las curvas de nivel de las 4 estaciones, ellos aconsejaron incluir en los meses de menor exposición solar (invierno), <strong>energía eólica, geotérmica y microhidroeléctrica</strong>.</p>
<p>La energía de base será la geotérmica, la cual se obtiene a partir del aprovechamiento del calor del interior de la tierra. Hay una búsqueda constante de soluciones sustentables.</p>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-57"><a href=" http://nipponcar.com.ar/landing/pda-dch-3x3-hilux/?utm_source=Diario%20Online%20Chos%20Malal&utm_medium=Portal%20Online&utm_campaign=3X3%20Hilux"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/NipponCar-PDA3x3_DiarioChosMalal-300x200-Hilux.gif" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-17"><a href="https://youtu.be/TD4sardapJ8"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/Banner-Prevencion-Coronavirus-OSDE-Cuidarse-300-x-600-px-2.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-18"><a href="https://youtu.be/TD4sardapJ8"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/Banner-Prevencion-Coronavirus-OSDE-Cuidarse-352-x-110-px-2-e1590277556296.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-60"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/04/Fondoprensa.jpg" /></div></div><div class="g g-4"><div class="g-col b-4 a-40"><a href="www.instagram.com/phoenixservices_arg"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/Phoen4-e1590165204517.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-59"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2019/11/BannUP.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-58"><a href="https://www.facebook.com/impues/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/cra-s.jpg" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>

<!-- WordPress Popular Posts v5.1.0 -->

<ul class="wpp-list">
<li>
<a href="http://www.lacardigital.com.ar/una-joven-fue-drogada-violada-y-abandonada-desnuda-en-plena-calle/" class="wpp-post-title" target="_blank">Neuquén: Una jóven fue drogada, violada y abandonada desnuda en plena calle</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">10.110 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/el-turismo-en-neuquen-se-habilitaria-por-etapas-desde-julio/" class="wpp-post-title" target="_blank">El turismo en Neuquén se habilitaría por etapas desde julio</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">8.627 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/uno-nuevo-caso-confirmado-de-coronavirus-en-san-martin-de-los-andes/" class="wpp-post-title" target="_blank">Uno nuevo caso confirmado de coronavirus en San Martín de los Andes</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">6.705 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/empleados-denuncian-no-nos-estan-pagando-no-nos-van-a-pagar-los-meses-venideros-y-tampoco-nos-estan-dando-una-respuesta-de-laburo/" title="Empleados denuncian: «No nos están pagando, no nos van a pagar los meses venideros y tampoco nos están dando una respuesta de laburo»" class="wpp-post-title" target="_blank">Empleados denuncian: «No nos están pagando, no nos van a pagar los ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.003 vistas</span></span>
</li>
<li>
<a href="http://www.lacardigital.com.ar/se-confirmaron-7-nuevos-casos-de-coronavirus-en-la-capital-neuquina/" class="wpp-post-title" target="_blank">Se confirmaron 7 nuevos casos de coronavirus en la capital neuquina</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.804 vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-24"><a href="http://www.proboxeventos.com.ar/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/PuntoAltoRace-scaled-e1590093280777.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-28"><a href="https://www.facebook.com/impue/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/03/asda.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-49"><a href="http://nipponcar.com.ar/landing/conv-ld-hilux-dolares/?utm_source=Diario%20Online%20Lacar%20Digital&utm_medium=Portal%20Online&utm_campaign=Hilux%20D%C3%B3lares"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/05/HiluxDolres-LacarDigital-300x200-1.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-36"><a href="http://www.piedrasdelsur.com/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2018/09/piedras.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-30"><a href="https://www.facebook.com/RedaFondo/"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.22.04.jpeg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-10"><a href="www.lacardigital.com.ar"><img src="http://www.lacardigital.com.ar/wp-content/uploads/2020/03/2e61a35a10b07b62.gif" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="http://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

</body></html>