<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="https://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="https://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="https://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Con 105 años, tramitó su DNI: la identidad que esquivó distancias y tiempos - LacarDigital</title>
	<link rel="canonical" href="https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Con 105 años, tramitó su DNI: la identidad que esquivó distancias y tiempos - LacarDigital" />
	<meta property="og:description" content="Filomena Cárdenas es una de las ciudadanas más longevas de la zona norte de nuestra provincia. Esta semana, se presentó en el Registro Civil de la seccional 1610 de Taquimilán, [&hellip;]" />
	<meta property="og:url" content="https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2022-02-22T15:42:27+00:00" />
	<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-696x692-1.jpg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="692" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marcela Barrientos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"https://www.lacardigital.com.ar/","sameAs":["https://es-la.facebook.com/lacardigital/","https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#logo","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","contentUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"https://www.lacardigital.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.lacardigital.com.ar/#website","url":"https://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Mart\u00edn de los Andes","publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lacardigital.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/#primaryimage","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-696x692-1.jpg","contentUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-696x692-1.jpg","width":696,"height":692},{"@type":"WebPage","@id":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/#webpage","url":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/","name":"Con 105 a\u00f1os, tramit\u00f3 su DNI: la identidad que esquiv\u00f3 distancias y tiempos - LacarDigital","isPartOf":{"@id":"https://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/#primaryimage"},"datePublished":"2022-02-22T15:42:27+00:00","dateModified":"2022-02-22T15:42:27+00:00","breadcrumb":{"@id":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.lacardigital.com.ar/"},{"@type":"ListItem","position":2,"name":"Con 105 a\u00f1os, tramit\u00f3 su DNI: la identidad que esquiv\u00f3 distancias y tiempos"}]},{"@type":"Article","@id":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/#article","isPartOf":{"@id":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/#webpage"},"author":{"@id":"https://www.lacardigital.com.ar/#/schema/person/55a8e4a36ef3be65948e035803f8ee31"},"headline":"Con 105 a\u00f1os, tramit\u00f3 su DNI: la identidad que esquiv\u00f3 distancias y tiempos","datePublished":"2022-02-22T15:42:27+00:00","dateModified":"2022-02-22T15:42:27+00:00","mainEntityOfPage":{"@id":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/#webpage"},"wordCount":728,"publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"image":{"@id":"https://www.lacardigital.com.ar/con-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos/#primaryimage"},"thumbnailUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-696x692-1.jpg","articleSection":["Sociedad"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.lacardigital.com.ar/#/schema/person/55a8e4a36ef3be65948e035803f8ee31","name":"Marcela Barrientos","image":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e6c98154920a0df86d74223b35985c89?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6c98154920a0df86d74223b35985c89?s=96&d=mm&r=g","caption":"Marcela Barrientos"},"sameAs":["https://www.lacardigital.com.ar"],"url":"https://www.lacardigital.com.ar/author/marcela/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-21939523-3"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lacardigital.com.ar","hash_tracking":"false","ua":"UA-21939523-3","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.8.3' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.8.3' id='advps_jbx-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.8.3' id='flexslider-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts","ID":30154,"token":"cc737c0d1a","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lacardigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lacardigital.com.ar/wp-json/wp/v2/posts/30154" /><link rel='shortlink' href='https://www.lacardigital.com.ar/?p=30154' />
<link rel="alternate" type="application/json+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fcon-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fcon-105-anos-tramito-su-dni-la-identidad-que-esquivo-distancias-y-tiempos%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	.g-9 { min-width:0px; max-width:900px; }
	.b-9 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-rsssl=1 data-spy="scroll" class="post-template-default single single-post postid-30154 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMSwxLDYw" href=" https://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/09/Vacunación_970x90-1.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="https://www.lacardigital.com.ar"><img class="center-block" src="https://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="https://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="https://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="https://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="https://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="https://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="https://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="https://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="https://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="https://www.lacardigital.com.ar/categoria/sociedad/" rel="category tag">Sociedad</a></p><small>22 Feb, 2022 por <a href="https://www.lacardigital.com.ar/author/marcela/" title="Entradas de Marcela Barrientos" rel="author">Marcela Barrientos</a></small>

								 	<h1>Con 105 años, tramitó su DNI: la identidad que esquivó distancias y tiempos</h1>
								 	<div class="nota">
								 		<p>Filomena Cárdenas es una de las ciudadanas más longevas de la zona norte de nuestra provincia. Esta semana, se presentó en el Registro Civil de la seccional 1610 de Taquimilán, a sus lúcidos 105 años, para realizar por primera vez su DNI.<span id="more-30154"></span></p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1.jpg" loading="lazy" class="alignnone size-full wp-image-30155" alt width="1068" height="594" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1.jpg 1068w, https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1-300x167.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1-900x501.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1-150x83.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1-768x427.jpg 768w" sizes="(max-width: 1068px) 100vw, 1068px"><noscript><img loading="lazy" class="alignnone size-full wp-image-30155" src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1.jpg" alt="" width="1068" height="594" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1.jpg 1068w, https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1-300x167.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1-900x501.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1-150x83.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/02/web-Filomena-Cardenas-1068x594-1-768x427.jpg 768w" sizes="(max-width: 1068px) 100vw, 1068px" /></noscript></p>
<div class="td-post-content">
<p>La historia de Filomena es un reflejo del crecimiento de la provincia del Neuquén y del Estado que llega hasta cada ciudadana y ciudadano, pese a las distancias que parecen dimensionarse aún más en los kilómetros de paisajes agrestes, salpicados por arroyos y valles que crecieron en las aguas de deshielo.</p>
<p>El 17 de febrero de 2022 Filomena Cárdenas asistió junto a su hija al Registro Civil de Taquimilán para realizar la tramitación de su DNI por primera vez.</p>
<p>“La iniciativa de tramitar el DNI fue voluntad de Filomena, quién le dijo a Marcela Albornoz, funcionaria de la Municipalidad del área Adultos Mayores que quería realizarlo. Fue ella quien se acercó para consultar por turnos, disponibilidad horaria y coordinó el traslado de Filomena desde Trailathué, paraje ubicado a 30 km de Taquimilán, hasta nuestras oficinas” explicó Nahuel, oficial público del Registro Civil.</p>
<p>Filomena, con su caminar tranquilo llegó a la oficina y entregó su libreta cívica, allí figuraba su enrolamiento en 1949 en El Huecú y  el día 5 de julio de 1916 como fecha de nacimiento. Sin embargo, explicó que esa no es la fecha real.</p>
<p>“Filomena contó que cuando tenía entre 6 y 8 años los padres la enviaron sola a caballo hasta Chos Malal, que en ese momento era la capital provincial, allí se registró por primera vez. Se movilizó sola a esa edad unos 80 o 100 kilómetros hasta llegar a destino”, relató el oficial del Registro Civil.</p>
<p>La vida de Filomena refleja la historia de muchas familias de la provincia del Neuquén. Cuando los habitantes de los puestos y parajes tenían una economía exclusivamente criancera y se movilizaban en las veranadas e invernadas, las familias bajaban hacia los grandes poblados con sus hijos e hijas y asistían al Juzgado de Paz para inscribirlos. Las largas distancias y las huellas de arreo dificultaban que se acerquen con los recién nacidos, por esta razón se registraban cuando podían asistir a la localidad más cercana.</p>
<p>“Filomena nació en Picunleo que debe haber sido un puesto cordillerano de veranada cercano al río homónimo. Ella no tiene obligación de hacer el trámite pero quería tener su DNI nuevo y eso es un ejemplo de responsabilidad ciudadana”, destacaron desde la delegación provincial, aún sorprendidos por la presencia de la mujer.</p>
<p>El acompañamiento del área de Adultos Mayores de la Municipalidad de Taquimilán, es una política de reconocimiento a quienes forjaron la historia del norte neuquino. Junto al Ministerio de Gobierno y Educación planifican la construcción de la sede propia para recibirlos, mientras tanto, realizan actividades para que disfruten de los juegos típicos de aquellas otras épocas y encuentros donde no faltan los bailes camperos con los que se divierten en el gimnasio local.</p>
<p>La directora provincial de Registro Civil, Mariana Núñez contó “me llamaron desde Taquimilán para contarme a quien habían recibido en la oficina. Detrás de un trámite encontramos una historia de vida para contar, así que nos contactamos para saber si podríamos compartirla, aceptaron con gusto, honrando el linaje familiar”.</p>
<p>Osvaldo Llancafilo, ministro de la cartera que nuclea al Registro Civil dijo “En esta historia vimos cómo las políticas públicas del gobierno provincial, en conjunto con el intendente Santiago Arias, llegan a la gente interviniendo de manera articulada. Filomena nos demuestra que el trabajo colaborativo es el camino para estar donde debemos estar”.</p>
<p>Actualmente Filomena Cárdenas vive con su hija en Trailathué, en compañía de sus animales y a la espera de su nuevo DNI, que tendrá con ella en unos 15 días reafirmando los valores y el compromiso de aquellas generaciones que marcaron la historia del interior de la provincia.</p>
<figure id="attachment_186446" class="wp-caption aligncenter" aria-describedby="caption-attachment-186446"><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1024x1018.jpg" loading="lazy" class="wp-image-186446 size-large" sizes="(max-width: 640px) 100vw, 640px" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1024x1018.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-300x298.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-150x150.jpg 150w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1536x1527.jpg 1536w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-2048x2036.jpg 2048w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-60x60.jpg 60w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-696x692.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1068x1062.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-422x420.jpg 422w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1320x1313.jpg 1320w" alt width="640" height="636"><noscript><img loading="lazy" class="wp-image-186446 size-large" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1024x1018.jpg" sizes="(max-width: 640px) 100vw, 640px" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1024x1018.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-300x298.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-150x150.jpg 150w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1536x1527.jpg 1536w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-2048x2036.jpg 2048w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-60x60.jpg 60w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-696x692.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1068x1062.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-422x420.jpg 422w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/02/web-CUERPO-NOTA-Filomena-Cardenas-3-1320x1313.jpg 1320w" alt="" width="640" height="636" /></noscript><figcaption id="caption-attachment-186446" class="wp-caption-text">El 17 de febrero de 2022 Filomena Cárdenas asistió junto a su hija al Registro Civil de Taquimilán para realizar la tramitación de su DNI por primera vez.  </figcaption></figure>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>
</div>
<footer>
<div class="td-post-source-tags">
<p>&nbsp;</p>
</div>
</footer>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-11"><a class="gofollow" data-track="MTEsOCwxLDYw" href="https://www.facebook.com/laverdudelapipol/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-02-24-at-12.06.25-1.jpeg" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-34"><a class="gofollow" data-track="MzQsOCwxLDYw" href="https://www.facebook.com/Carbonera-San-Martin-243406336726192"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/carbonera-3.gif" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-51"><a href="https://www.estudiocontablegatica.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/GIF.Contadora-Pública-Sayi-Gatica.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-58"><a class="gofollow" data-track="NTgsNCwxLDYw" href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-69"><a class="gofollow" data-track="NjksNCwxLDYw" href="https://www.facebook.com/kioscodolcevitasma/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/Drugstore.gif.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-57"><a class="gofollow" data-track="NTcsNCwxLDYw" href=" https://www.neuqueninforma.gob.ar/plan-quinquenal/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/vendo.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-23"><a class="gofollow" data-track="MjMsNCwxLDYw" href="https://www.facebook.com/Su-Volquete-101757921600304"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/03/SU-VOLQUETES.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-60"><a class="gofollow" data-track="NjAsNCwxLDYw" href="https://www.facebook.com/redpascal.sanmartindelosandes/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Wshpp-Cuadrado-1.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-15"><a class="gofollow" data-track="MTUsNCwxLDYw" href="https://www.facebook.com/ArrayanCasaDeTe/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/07/Banner-medios-2-___ok.gif" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>

<!-- WordPress Popular Posts v5.4.2 -->

<ul class="wpp-list">
<li>
<a href="https://www.lacardigital.com.ar/tragedia-en-subida-de-los-andes-un-taxista-fallecio-tras-un-violento-choque/" title="Tragedia en Subida de los Andes: un taxista falleció tras un violento choque" class="wpp-post-title" target="_blank">Tragedia en Subida de los Andes: un taxista falleció tras un violento ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.8k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/barrio-el-arenal-allanamiento-logro-esclarecer-tres-causas-de-robos/" class="wpp-post-title" target="_blank">Barrio el Arenal: allanamiento logró esclarecer tres causas de robos</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.7k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/chacra-30-allanamiento-permitio-la-demora-del-autor-de-un-robo/" class="wpp-post-title" target="_blank">Chacra 30: Allanamiento permitió la demora del autor de un robo</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.1k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/cuenta-regresiva-para-la-tan-esperada-nigth-run-corrida-nocturna-aniversario/" class="wpp-post-title" target="_blank">Cuenta regresiva para la Segunda Edición de Nigth Run «corrida aniversario»</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/con-actividades-en-chapelco-finalizo-con-gran-exito-la-colonia-de-verano-de-adultos-mayores/" title="Con actividades en Chapelco, finalizó con gran éxito la Colonia de Verano de Adultos Mayores" class="wpp-post-title" target="_blank">Con actividades en Chapelco, finalizó con gran éxito la Colonia de Verano ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-49"><a class="gofollow" data-track="NDksNywxLDYw" href="https://www.facebook.com/kioscodolcevitasma//"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/Drugstore.gif.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-20"><a class="gofollow" data-track="MjAsNywxLDYw" href="https://www.estudiocontablegatica.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/GIF.Contadora-Pública-Sayi-Gatica.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-47"><a class="gofollow" data-track="NDcsNywxLDYw" href="https://www.instagram.com/explore/locations/269406812/argentina/san-martin-de-los-andes/arrayan-casa-de-te/?hl=es-la"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/12/casa-de-te-arrayan.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-36"><a class="gofollow" data-track="MzYsNywxLDYw" href="https://m.superconectados.ar/hd-pais-5/?utm_source=banner&utm_id=diariolacar"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/01/SUPER_CAMP-VENTA_ENE22_ONLINEDIARIO_HD_SanMartin_300x100px_DiarioLacar.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-11"><a class="gofollow" data-track="MTEsNywxLDYw" href="https://www.facebook.com/laverdudelapipol/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-02-24-at-12.06.25-1.jpeg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-31"><a class="gofollow" data-track="MzEsNywxLDYw" href="https://www.youtube.com/watch?v=ZTuFiGhciPg"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/12/300x250-FED.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-27"><a class="gofollow" data-track="MjcsNywxLDYw" href=" https://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/09/Vacunación_300x600.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://pescaderia-mar-azul-seafood-restaurant.negocio.site/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/GIF-Banner-PESCADERÍA-MAR-AZUL.gif" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="https://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

</body></html>