<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="https://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="https://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="https://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta property="og:title" content="Controlaron un incendio de vivienda en Pil Pil"/>
<meta property="og:description" content="Cerca de las 21:30hs se dio aviso a Bomberos Voluntarios de la ciudad sobre un principio de incendio en una vivienda del paraje Pil Pil. Inmediatamente dos móv"/>
<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19.jpeg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Controlaron un incendio de vivienda en Pil Pil"/>
<meta name="twitter:description" content="Cerca de las 21:30hs se dio aviso a Bomberos Voluntarios de la ciudad sobre un principio de incendio en una vivienda del paraje Pil Pil. Inmediatamente dos móv"/>
<meta name="twitter:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19.jpeg"/>
<meta name="author" content="Lacar Digital"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Controlaron un incendio de vivienda en Pil Pil | LacarDigital</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2021-02-20T02:55:07+00:00" />
	<meta property="article:modified_time" content="2021-02-20T02:56:39+00:00" />
	<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Lacar Digital">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"https://www.lacardigital.com.ar/","sameAs":["https://es-la.facebook.com/lacardigital/","https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#logo","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"https://www.lacardigital.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.lacardigital.com.ar/#website","url":"https://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Mart\u00edn de los Andes","publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lacardigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/#primaryimage","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/#webpage","url":"https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/","name":"Controlaron un incendio de vivienda en Pil Pil | LacarDigital","isPartOf":{"@id":"https://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/#primaryimage"},"datePublished":"2021-02-20T02:55:07+00:00","dateModified":"2021-02-20T02:56:39+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/"]}]},{"@type":"Article","@id":"https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/#article","isPartOf":{"@id":"https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/#webpage"},"author":{"@id":"https://www.lacardigital.com.ar/#/schema/person/80b83e49b8b0d7348ac7959864b01722"},"headline":"Controlaron un incendio de vivienda en Pil Pil","datePublished":"2021-02-20T02:55:07+00:00","dateModified":"2021-02-20T02:56:39+00:00","mainEntityOfPage":{"@id":"https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/#webpage"},"publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"image":{"@id":"https://www.lacardigital.com.ar/controlaron-un-incendio-de-vivienda-en-pil-pil/#primaryimage"},"keywords":"Incendio Vivienda Pil Pil","articleSection":"Locales","inLanguage":"es"},{"@type":"Person","@id":"https://www.lacardigital.com.ar/#/schema/person/80b83e49b8b0d7348ac7959864b01722","name":"Lacar Digital","image":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/45bc3c7d8510085df96ea0e2c67894d0?s=96&d=mm&r=g","caption":"Lacar Digital"},"sameAs":["http://Lacar%20Digital"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-21939523-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-21939523-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lacardigital.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.5.0'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.4.4'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":20611,"token":"28b5e4fdfc","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.lacardigital.com.ar/wp-json/' />
<link rel='shortlink' href='https://www.lacardigital.com.ar/?p=20611' />
<link rel="alternate" type="application/json+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fcontrolaron-un-incendio-de-vivienda-en-pil-pil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fcontrolaron-un-incendio-de-vivienda-en-pil-pil%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-spy="scroll" class="post-template-default single single-post postid-20611 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://www.mamusia.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2018/04/mamusia950x100.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="https://www.lacardigital.com.ar"><img class="center-block" src="https://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="http://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="https://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="https://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="https://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="https://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="https://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="https://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="https://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="https://www.lacardigital.com.ar/categoria/locales/" rel="category tag">Locales</a></p><small>19 Feb, 2021 por <a href="https://www.lacardigital.com.ar/author/ld/" title="Entradas de Lacar Digital" rel="author">Lacar Digital</a></small>

								 	<h1>Controlaron un incendio de vivienda en Pil Pil</h1>
								 	<div class="nota">
								 		<p><strong>Cerca de las 21:30hs se dio aviso a Bomberos Voluntarios de la ciudad sobre un principio de incendio en una vivienda del paraje Pil Pil. Inmediatamente dos móviles del cuartel salieron hacia ese lugar. Al llegar se pudo controlar el fuego en un segundo piso, sector del techo. Se trataba de un lugar de difícil acceso con vados, pozos y se hizo difícil llegar hasta donde se produjo el hecho sin embargo se pudo controlar el fuego.</strong><span id="more-20611"></span></p>
<p>Se trata de una vivienda familiar que sufrió daños materiales en el techo y el segundo piso debido al fuego que se investiga cómo se inició.</p>
<p>Personal de Bomberos acudió al lugar de inmediato en los móviles 18 y 26. Se espera el informe de Bomberos Voluntarios para determinar las causas del siniestro. No hubo que lamentar víctimas ni personas lesionadas afortunadamente.</p>
<p>&nbsp;</p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-900x600.jpeg" class="alignnone size-large wp-image-20612" alt width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px"><noscript><img class="alignnone size-large wp-image-20612" src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-900x600.jpeg" alt="" width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-23.43.19.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-900x600.jpeg" class="alignnone size-large wp-image-20613" alt width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px"><noscript><img class="alignnone size-large wp-image-20613" src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-900x600.jpeg" alt="" width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.37.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px" /></noscript> <img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-900x600.jpeg" class="alignnone size-large wp-image-20614" alt width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px"><noscript><img class="alignnone size-large wp-image-20614" src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-900x600.jpeg" alt="" width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.28.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px" /></noscript> <img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-900x600.jpeg" class="alignnone size-large wp-image-20615" alt width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px"><noscript><img class="alignnone size-large wp-image-20615" src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-900x600.jpeg" alt="" width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.36.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px" /></noscript> <img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-900x600.jpeg" class="alignnone size-large wp-image-20616" alt width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px"><noscript><img class="alignnone size-large wp-image-20616" src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-900x600.jpeg" alt="" width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-900x600.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-300x200.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-150x100.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35-768x512.jpeg 768w, https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-19-at-22.42.35.jpeg 1280w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></p>
<p>Fotos: Taku / Almagro</p>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-34"><a class="gofollow" data-track="MzQsOCwxLDYw" href="https://www.facebook.com/Carbonera-San-Martin-243406336726192"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/carbonera-3.gif" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-66"><a class="gofollow" data-track="NjYsOCwxLDYw" href="http://www.proboxeventos.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/12/Carlitos-Front-scaled-e1607975294294.jpg" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-15"><a class="gofollow" data-track="MTUsNCwxLDYw" href="https://ajdg.solutions/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/vendo.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-40"><a href="www.instagram.com/phoenixservices_arg"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/06/Phoenix.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-17"><a class="gofollow" data-track="MTcsNCwxLDYw" href="https://www.osde.com.ar/novedades/evolucionamos-para-que-te-sientas-cada-dia-mejor-12671.html"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/Banner-Estamos-OSDE-300-x-600-px.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-58"><a href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-51"><a href="https://www.estudiocontablegatica.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/GIF.Contadora-Pública-Sayi-Gatica.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-16"><a class="gofollow" data-track="MTYsNCwxLDYw" href="https://www.estudiocontablegatica.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/GIF.Contadora-Pública-Sayi-Gatica.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-10"><a class="gofollow" data-track="MTAsNCwxLDYw" href="https://www.uflo.edu.ar/novedad-92-nueva-propuesta-uflo-en-plaza-huincul-y-san-martin-de-los-andes"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/fb960cbb-332c-4a14-8863-67f1b76b7b5d.gif" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>

<!-- WordPress Popular Posts v5.2.4 -->

<ul class="wpp-list">
<li>
<a href="https://www.lacardigital.com.ar/las-coloradas-acorralaron-a-un-ciervo-con-perros-y-lo-mataron-con-sana/" title="Las Coloradas: acorralaron a un ciervo con perros y lo mataron con saña" class="wpp-post-title" target="_blank">Las Coloradas: acorralaron a un ciervo con perros y lo mataron con ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/el-club-lacar-cede-sus-instalaciones-para-la-jornada-de-vacunacion-contra-el-covid/" title="El Club Lacar cede sus instalaciones para la jornada de vacunación contra el Covid" class="wpp-post-title" target="_blank">El Club Lacar cede sus instalaciones para la jornada de vacunación contra ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.2k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/gustavo-evoluciona-favorablemente/" class="wpp-post-title" target="_blank">Gustavo evoluciona favorablemente</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.1k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/rincon-de-los-sauces-esperaba-a-que-sus-vecinos-se-fueran-para-violar-a-la-hija/" title="Rincón de los Sauces: Esperaba a que sus vecinos se fueran para violar a la hija" class="wpp-post-title" target="_blank">Rincón de los Sauces: Esperaba a que sus vecinos se fueran para ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/un-nuevo-y-sano-entretenimiento-para-los-ninos-sanmartinenses/" class="wpp-post-title" target="_blank">Un nuevo y sano entretenimiento para los niños sanmartinenses</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-47"><a href=" https://nipponcar.com.ar/landing/con-yaris-usados/?utm_source=Diario_Lacar_Digital&utm_medium=Portal_Online&utm_campaign=Yaris_Llave_contra_llave"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/CampañaConvecionalFebrero-BannerLacarDigital-300x200_Yaris.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-20"><a class="gofollow" data-track="MjAsNywxLDYw" href="https://www.facebook.com/XMIndumentaria-102849941573638"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/banner-300-x-300-e1604426896266.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-13"><a class="gofollow" data-track="MTMsNywxLDYw" href="https://www.facebook.com/redpascal.sanmartindelosandes"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/12/GIF-UBP.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-24"><a class="gofollow" data-track="MjQsNywxLDYw" href="http://www.proboxeventos.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/PuntoAltoRace-scaled-e1604427405290.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-49"><a href="http://nipponcar.com.ar/landing/conv-ld-etios-financiado/?utm_source=Lacar%20digital&utm_medium=300x200&utm_campaign=Etios%20Financiado"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Wshpp-Cuadrado.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-31"><a class="gofollow" data-track="MzEsNywxLDYw" href="http://www.proboxeventos.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2018/12/DSC_0997.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-57"><a href="https://nipponcar.com.ar/landing/con-yaris-usados/?utm_source=Diario_Lacar_Digital&utm_medium=Portal_Online&utm_campaign=Yaris_Llave_contra_llave"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/CampañaConvecionalFebrero-BannerLacarDigital-300x200_Yaris.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-36"><a href="https://m.supercanal-arlink.com.ar/hd-pais-1/?utm_source=realidad_sm&utm_medium=banner_web&utm_campaign=diarios"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-09-at-16.06.56-1.jpeg" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="https://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

</body></html>
<!-- Dynamic page generated in 0.418 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-20 02:51:39 -->

<!-- Compression = gzip -->