<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="https://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="https://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="https://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La delegación neuquina partió a Santa Rosa por los Juegos de Integración Patagónica - LacarDigital</title>
	<link rel="canonical" href="https://www.lacardigital.com.ar/la-delegacion-neuquina-partio-a-santa-rosa-por-los-juegos-de-integracion-patagonica/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La delegación neuquina partió a Santa Rosa por los Juegos de Integración Patagónica - LacarDigital" />
	<meta property="og:description" content="Compuesta por más de un centenar de personas, la comitiva que representará a la Provincia viajó anoche a la capital pampeana para participar hoy del certamen reservado a deportistas de [&hellip;]" />
	<meta property="og:url" content="https://www.lacardigital.com.ar/la-delegacion-neuquina-partio-a-santa-rosa-por-los-juegos-de-integracion-patagonica/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2022-09-09T13:16:29+00:00" />
	<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="506" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Marcela Barrientos" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marcela Barrientos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-21939523-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lacardigital.com.ar","hash_tracking":"false","ua":"UA-21939523-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=6.0.2' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=6.0.2' id='advps_jbx-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=6.0.2' id='flexslider-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts","ID":35364,"token":"79c8bf4da5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lacardigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lacardigital.com.ar/wp-json/wp/v2/posts/35364" /><link rel='shortlink' href='https://www.lacardigital.com.ar/?p=35364' />
<link rel="alternate" type="application/json+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fla-delegacion-neuquina-partio-a-santa-rosa-por-los-juegos-de-integracion-patagonica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fla-delegacion-neuquina-partio-a-santa-rosa-por-los-juegos-de-integracion-patagonica%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	.g-9 { min-width:0px; max-width:900px; }
	.b-9 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-rsssl=1 data-spy="scroll" class="post-template-default single single-post postid-35364 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-24"><a class="gofollow" data-track="MjQsMSwxLDYw" href=" https://www.neuqueninforma.gob.ar/plan-quinquenal/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/09/Plan-Quinquenal_Hosp.Carrillo_970x90-px-1.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="https://www.lacardigital.com.ar"><img class="center-block" src="https://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="https://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="https://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="https://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169"><a title="Deportes" href="https://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="https://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172"><a title="Regionales" href="https://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="https://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="https://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="https://www.lacardigital.com.ar/categoria/deportes/" rel="category tag">Deportes</a>, <a href="https://www.lacardigital.com.ar/categoria/regionales/" rel="category tag">Regionales</a></p><small>9 Sep, 2022 por <a href="https://www.lacardigital.com.ar/author/marcela/" title="Entradas de Marcela Barrientos" rel="author">Marcela Barrientos</a></small>

								 	<h1>La delegación neuquina partió a Santa Rosa por los Juegos de Integración Patagónica</h1>
								 	<div class="nota">
								 		<p class="bajada">Compuesta por más de un centenar de personas, la comitiva que representará a la Provincia viajó anoche a la capital pampeana para participar hoy del certamen reservado a deportistas de 14 a 17 años.<span id="more-35364"></span></p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1.jpg" class="alignnone size-full wp-image-35365" alt width="1024" height="506" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1.jpg 1024w, https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1-300x148.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1-900x445.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1-150x74.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1-768x380.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img class="alignnone size-full wp-image-35365" src="https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1.jpg" alt="" width="1024" height="506" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1.jpg 1024w, https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1-300x148.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1-900x445.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1-150x74.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-1-1024x506-1-768x380.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p>
<div class="td-a-rec td-a-rec-id-content_top  ">
<div class="td-post-content">
<p>La delegación neuquina que representará a la provincia, los primeros Juegos de Integración Patagónica a disputarse desde hoy en La Pampa, viajó ayer con la ilusión de formar parte de una edición histórica, la primera de esta competencia. Las y los jóvenes neuquinos de 14 a 17 años que forman parte de los seleccionados provinciales competirán en ocho disciplinas olímpicas convencionales y en tres de ellas también habrá participación de deportistas con discapacidad en categorías más de 16 años.</p>
<p>Integrantes de las diversas disciplinas se reunieron ayer por la tarde en el Museo Nacional de Bellas Artes de Neuquén para realizar actividades recreativas y un paseo por la ciudad previo a emprender el viaje.</p>
<p>La ministra de Deportes Alejandra Piedecasas compartió parte de la jornada con los jóvenes y los despidió deseándoles éxito y que puedan disfrutar de este primer encuentro que marcará un hito en la historia del deporte patagónico. Del acto también participó el subsecretario de Deportes y Actividad Física de la Municipalidad de Neuquén, Mauricio Serenelli.</p>
<figure id="attachment_201098" class="wp-caption aligncenter" aria-describedby="caption-attachment-201098"><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-1024x506.jpg" loading="lazy" class="wp-image-201098 size-large" sizes="(max-width: 640px) 100vw, 640px" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1.jpg 1403w" alt width="640" height="316"><noscript><img loading="lazy" class="wp-image-201098 size-large" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-1024x506.jpg" sizes="(max-width: 640px) 100vw, 640px" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-25-1.jpg 1403w" alt="" width="640" height="316" /></noscript><figcaption id="caption-attachment-201098" class="wp-caption-text">La ministra de Deportes, Alejandra Piedecasas, despidió a los participantes deseándoles que disfruten de la primera edición de este evento patagónico.</figcaption></figure>
<p>“Cuando nos juntamos en Bariloche coincidimos en que nos faltaba presencia de deportes individuales y entre las provincias patagónicas definimos estos juegos que hoy se van a realizar por primera vez en La Pampa”, señaló la ministra Piedecasas.</p>
<p>“Quiero agradecerles a los papas y a ustedes que hacen el esfuerzo para practicar una disciplina que les va servir para toda la vida”, destacó al tiempo que los alentó «a disfrutar y hacer amigos. Recuerden –les dijo a los jóvenes-, que como esto tiene una proyección quien dice que no haya aquí un futuro campeón. Pero más allá de eso nosotros nos conformamos solo con ver la sonrisa de ustedes en cada competencia”.</p>
<p>En el mismo sentido se expresó Serenelli quien a su vez recordó que “estos deportes que hoy están en los Juegos hace tiempo venían peleando por un lugar en los juegos. Así que chicos –los alentó- disfrútenlo porque están llevando en su corazón una indumentaria que quieren tener muchos y están marcando una historia, un antecedente para lo que viene”.</p>
<p>Esta competencia está reservada a atletas de deportes individuales que no entran en el programa de los Juegos Epade y que apuntan a instalarse como nueva propuesta para la región.</p>
<p>El certamen comenzará este viernes, continuará el sábado y concluirá el domingo con competencias en las ocho disciplinas del programa, tres de ellas con modalidad para deportistas con discapacidad: Bádminton, tenis de mesa y tiro con arco. Los deportistas convencionales competirán en esas disciplinas y, además en tenis, gimnasia artística, lucha olímpica, taekwondo y levantamiento olímpico.</p>
<p>El viernes desde las 14 habrá actividad con el tenis de mesa en instalaciones de los colegios Provincia de La Pampa y Juan Ricard Nervi; bádminton, en el colegio Manuel Belgrano y tiro con arco en el polideportivo Butaló, tanto para deportistas convencionales como para atletas con discapacidad.</p>
<figure id="attachment_201099" class="wp-caption aligncenter" aria-describedby="caption-attachment-201099"><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-1024x506.jpg" loading="lazy" class="wp-image-201099 size-large" sizes="(max-width: 640px) 100vw, 640px" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1.jpg 1403w" alt width="640" height="316"><noscript><img loading="lazy" class="wp-image-201099 size-large" src="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-1024x506.jpg" sizes="(max-width: 640px) 100vw, 640px" srcset="https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-1024x506.jpg 1024w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-300x148.jpg 300w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-324x160.jpg 324w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-696x344.jpg 696w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-1068x528.jpg 1068w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-850x420.jpg 850w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1-1320x652.jpg 1320w, https://www.neuqueninforma.gob.ar/wp-content/uploads/2022/09/web-Juegos-Jipa-028-1.jpg 1403w" alt="" width="640" height="316" /></noscript><figcaption id="caption-attachment-201099" class="wp-caption-text">Las y los jóvenes se dieron cita en el Museo Nacional de Bellas Artes de la ciudad de Neuquén previo a emprender el viaje a La Pampa.</figcaption></figure>
<p><strong>Todos los deportistas</strong></p>
<p><em>Tiro con Arco:</em> Sub-15:  Lucrecia Adad y Lian Baldevenito.   Sub-17: Oriana González Vargas y Esteban Silva. Entrenadores: Lorena Rozas y Luis González Hernández.</p>
<p><em>Tiro con arco para personas con discapacidad, en damas:</em> Aldana Albarrán. Entrenadores: Silvia Tapia y Laura Bonet. En varones: Pablo Fernández y Daian Lara Tapia. Entrenadores: Fernando Altuna y José Luis Rey.</p>
<p><em>Bádminton, damas:</em> Zaida Garcés y Martina Lezcano. Entrenadora: Graciela Guzmán. Varones: Valentín García y Aldo Luengo Brouchoud. Entrenador: Serafín Zayas.</p>
<p><em>Badminton PCD damas:</em> Eluney Altamirano y Ruth Vicente. Entrenadora: María Funes. Delegada: Analía Colucci. Varones: Pedro Contró Sánchez e Israel Maldonado. Entrenador: Natanael Calfunao. Delegado:  Santiago Gómez.</p>
<p><em>Gimnasia artística, damas:</em> Fiorella Fulciniti, Agostina Sorroche y Martina Stagnaro. Entrenador: Germán Candellero. Varones: Felipe Bruni D’Amico, Facundo Demetrio y Joaquín Vélez. Entrenador: Pablo Cañaz.</p>
<p><em>Levantamiento Olímpico, en damas: </em>Solange Castillo y María Wasilewski. Entrenadora: Andrea Calderón. Varones: Marcos Anselmi y Diego Turner. Entrenador: Sebastián Coen.</p>
<p><em>Lucha Olímpica, en damas: </em>Melani Azocar y Milagros Gorosito. Entrenador: Gonzalo Espinoza. En varones: Thiago Espinoza, Martín Moreno y Luka Vega. Entrenador: Luis Cárdenas.</p>
<p><em>Tenis, damas:</em> Agustina Di Lucente y Amina Fradkin. Entrenadora: Natalia Varesio. Varones: Bruno Largacha e Ignacio Piñeiro. Entrenador: Andrés Ranea.</p>
<p><em>Tenis de mesa femenino:</em> Jamila Fuentes. Entrenadora: Brenda Del Pino. Masculino:  Lucas Lagos y Diego Moreno. Entrenador: Marcos Savanco.</p>
<p><em>Tenis de mesa PCD,</em> Jael Jardinez. Entrenador: Sergio Gorbarán. Delegado: Darío Sánchez.</p>
<p><em>Taekwondo, damas:</em> Valentina Becerra, Zamira Gallardo y Sady Martínez Aguayo. Entrenadora: Zarina Menghini. Varones:  Axel Barra Sandoval, Emiliano Escobar y Tobias Nelson Bisoki.  Entrenador: Jano Alarcón. Delegado: Alejandro Vera.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>
</div>
</div>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-58"><a class="gofollow" data-track="NTgsOCwxLDYw" href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-22"><a class="gofollow" data-track="MjIsOCwxLDYw" href="https://www.instagram.com/od.javieralbornoz/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/Banner-odontologo-corregido-GIF-1.gif" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-58"><a class="gofollow" data-track="NTgsNCwxLDYw" href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-31"><a class="gofollow" data-track="MzEsNCwxLDYw" href="https://pescaderia-mar-azul-seafood-restaurant.negocio.site/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/06/GIF-Banner-PESCADERIA-MAR-AZUL.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-23"><a class="gofollow" data-track="MjMsNCwxLDYw" href="https://www.instagram.com/domicilios_veterinario/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-10.46.58-AM.jpeg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-69"><a class="gofollow" data-track="NjksNCwxLDYw" href="https://www.ubp.edu.ar/ofertas-academicas/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/06/300x300-SMAndes-RED.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-59"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/Banner-La-providencia.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-51"><a href="https://www.facebook.com/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/GIP.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-15"><a class="gofollow" data-track="MTUsNCwxLDYw" href="https://www.facebook.com/ArrayanCasaDeTe/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/07/Banner-medios-2-___ok.gif" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>



<ul class="wpp-list">
<li>
<a href="https://www.lacardigital.com.ar/demorados-por-sustraer-un-celular-atentado-y-resistencia-a-la-autoridad/" class="wpp-post-title" target="_blank">Demorados por sustraer un celular, atentado y resistencia a la autoridad</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.6k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/ciclista-internado-tras-ser-rozado-por-el-espejo-retrovisor-de-un-auto/" class="wpp-post-title" target="_blank">Ciclista internado tras ser rozado por el espejo retrovisor de un auto</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/guardafauna-y-empleado-del-epen-le-dieron-una-brutal-golpiza-a-un-jubilado/" title="Guardafauna y empleado del EPEN le dieron una brutal golpiza a un jubilado" class="wpp-post-title" target="_blank">Guardafauna y empleado del EPEN le dieron una brutal golpiza a un ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/circulaba-alcoholizado-y-choco-una-camioneta-estacionada/" class="wpp-post-title" target="_blank">Circulaba alcoholizado y chocó una camioneta estacionada</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">810 vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/una-vivienda-fue-consumida-por-las-llamas-en-el-barrio-los-riscos/" class="wpp-post-title" target="_blank">Una vivienda fue consumida por las llamas en el barrio Los Riscos</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">482 vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-11"><a class="gofollow" data-track="MTEsNywxLDYw" href="https://www.facebook.com/pasatealavuelta/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Pasate-a-la-vuelta-impresion-scaled.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-36"><a class="gofollow" data-track="MzYsNywxLDYw" href="https://m.superconectados.ar/combo-bar-smdla/?utm_source=diario&utm_medium=lacar&utm_id=14"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/SUP-CAMPANAMUNDIAL_COMBO-OBRA_DIARIOS-DIGITALES_SMDLA_DIARIO-LACAR_300X100.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-30"><a class="gofollow" data-track="MzAsNywxLDYw" href="https://www.facebook.com/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/GIP.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-47"><a class="gofollow" data-track="NDcsNywxLDYw" href="https://www.instagram.com/explore/locations/269406812/argentina/san-martin-de-los-andes/arrayan-casa-de-te/?hl=es-la"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/12/casa-de-te-arrayan.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-27"><a class="gofollow" data-track="MjcsNywxLDYw" href="https://www.instagram.com/terrazasdelrefugio/?hl=es"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/Banner-Terrazas-del-Refugio-GIF.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://www.facebook.com/paravestirsantosynotansantos"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Paravestirsantos-gf.gif" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="https://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>

</body></html>