<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="https://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="https://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="https://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marcharon hacía Fiscalía por un caso de abuso sexual a un menor - LacarDigital</title>
	<link rel="canonical" href="https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marcharon hacía Fiscalía por un caso de abuso sexual a un menor - LacarDigital" />
	<meta property="og:description" content="La familia del menor, marchó hacia la Fiscalía y pidieron ser atendidos por el fiscal interviniente. El acusado por la familia, también es menor y hoy está con custodia policial [&hellip;]" />
	<meta property="og:url" content="https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2022-07-04T17:36:41+00:00" />
	<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-1.jpeg" />
	<meta property="og:image:width" content="1156" />
	<meta property="og:image:height" content="867" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marcela Barrientos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"https://www.lacardigital.com.ar/","sameAs":["https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://es-la.facebook.com/lacardigital/","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.lacardigital.com.ar/#/schema/logo/image/","url":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","contentUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"https://www.lacardigital.com.ar/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.lacardigital.com.ar/#website","url":"https://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Martín de los Andes","publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lacardigital.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/#primaryimage","url":"https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-1.jpeg","contentUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-1.jpeg","width":1156,"height":867},{"@type":"WebPage","@id":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/#webpage","url":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/","name":"Marcharon hacía Fiscalía por un caso de abuso sexual a un menor - LacarDigital","isPartOf":{"@id":"https://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/#primaryimage"},"datePublished":"2022-07-04T17:36:41+00:00","dateModified":"2022-07-04T17:36:41+00:00","breadcrumb":{"@id":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.lacardigital.com.ar/"},{"@type":"ListItem","position":2,"name":"Marcharon hacía Fiscalía por un caso de abuso sexual a un menor"}]},{"@type":"Article","@id":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/#article","isPartOf":{"@id":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/#webpage"},"author":{"@id":"https://www.lacardigital.com.ar/#/schema/person/55a8e4a36ef3be65948e035803f8ee31"},"headline":"Marcharon hacía Fiscalía por un caso de abuso sexual a un menor","datePublished":"2022-07-04T17:36:41+00:00","dateModified":"2022-07-04T17:36:41+00:00","mainEntityOfPage":{"@id":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/#webpage"},"wordCount":316,"publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"image":{"@id":"https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/#primaryimage"},"thumbnailUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-1.jpeg","articleSection":["Policiales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.lacardigital.com.ar/#/schema/person/55a8e4a36ef3be65948e035803f8ee31","name":"Marcela Barrientos","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.lacardigital.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e6c98154920a0df86d74223b35985c89?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6c98154920a0df86d74223b35985c89?s=96&d=mm&r=g","caption":"Marcela Barrientos"},"sameAs":["https://www.lacardigital.com.ar"],"url":"https://www.lacardigital.com.ar/author/marcela/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-21939523-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lacardigital.com.ar","hash_tracking":"false","ua":"UA-21939523-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.8.4' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.8.4' id='advps_jbx-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.8.4' id='flexslider-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts","ID":33429,"token":"2f8b23f74c","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lacardigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lacardigital.com.ar/wp-json/wp/v2/posts/33429" /><link rel='shortlink' href='https://www.lacardigital.com.ar/?p=33429' />
<link rel="alternate" type="application/json+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fmarcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fmarcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.25 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	.g-9 { min-width:0px; max-width:900px; }
	.b-9 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-rsssl=1 data-spy="scroll" class="post-template-default single single-post postid-33429 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMSwxLDYw" href=" https://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/09/Vacunación_970x90-1.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="https://www.lacardigital.com.ar"><img class="center-block" src="https://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="https://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-679"><a title="Policiales" href="https://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="https://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="https://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="https://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="https://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="https://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="https://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="https://www.lacardigital.com.ar/categoria/poli/" rel="category tag">Policiales</a></p><small>4 Jul, 2022 por <a href="https://www.lacardigital.com.ar/author/marcela/" title="Entradas de Marcela Barrientos" rel="author">Marcela Barrientos</a></small>

								 	<h1>Marcharon hacía Fiscalía por un caso de abuso sexual a un menor</h1>
								 	<div class="nota">
								 		<p>La familia del menor, marchó hacia la Fiscalía y pidieron ser atendidos por el fiscal interviniente. El acusado por la familia, también es menor y hoy está con custodia policial para evitar que se dé a la fuga.<span id="more-33429"></span></p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM.jpeg" loading="lazy" class="alignnone  wp-image-33430" alt width="556" height="417" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM.jpeg 1156w, https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-300x225.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-900x675.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-150x113.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-768x576.jpeg 768w" sizes="(max-width: 556px) 100vw, 556px"><noscript><img loading="lazy" class="alignnone  wp-image-33430" src="https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM.jpeg" alt="" width="556" height="417" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM.jpeg 1156w, https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-300x225.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-900x675.jpeg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-150x113.jpeg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-04-at-10.52.18-AM-768x576.jpeg 768w" sizes="(max-width: 556px) 100vw, 556px" /></noscript></p>
<p>Durante la mañana de hoy, un grupo de vecinos y familiares del menor, marcharon desde el CPEM 28 hacía la Fiscalía local, para exigir prisión efectiva al presunto abusador.</p>
<p>El acusado por la familia, se trataría de un primo de 17 años que vendría de Chile y habría intentando abusar al menor de 10 años en varias oportunidades hasta que logró su cometido, en una habitación contigua a la vivienda en el barrio Chacra 4 el sábado pasado.</p>
<p>Según consta en la denuncia, el menor violentado, habría logrado escapar de su abusador y se dirigió a la casa de la madre en el barrio Gobernadores Neuquinos. Luego de «notarlo raro» y ser indagado por su progenitora, el menor habría contado lo sucedido, por lo que fueron de inmediato al nosocomio local, donde se acreditó mediante certificado el abuso sexual. Posteriormente, la madre del niño radicó la denuncia en la Comisaría de la Mujer, Niñez y Adolescencia.</p>
<p>El fiscal del caso Ignacio Oyuela, atendió a la madre de la víctima en la mañana de hoy y le confirmó que dictó la prohibición de acercamiento al autor de la violación al domicilio de la víctima. Además, se le informó que no podrá realizar actos de intimidación o violencia y que si viola esta medida se le concederán 5 días de arresto. Mientras tanto, el abusador, se encuentra en una vivienda con custodia policial para evitar que se dé a la fuga.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-22"><a class="gofollow" data-track="MjIsOCwxLDYw" href="https://instagram.com/kaphitas?igshid=YmMyMTA2M2Y="><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/05/WhatsApp-Video-2022-05-11-at-11.48.19-AM.gif" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-60"><a class="gofollow" data-track="NjAsOCwxLDYw" href="http://www.avalian.com"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/300x300-1.gif" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-59"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/Banner-La-providencia.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-69"><a class="gofollow" data-track="NjksNCwxLDYw" href="https://www.ubp.edu.ar/ofertas-academicas/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/06/300x300-SMAndes-RED.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-49"><a class="gofollow" data-track="NDksNCwxLDYw" href="https://www.facebook.com/kioscodolcevitasma//"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/Drugstore.gif.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-23"><a class="gofollow" data-track="MjMsNCwxLDYw" href="https://www.facebook.com/Panader%C3%ADa-el-Trigal-112389310646790/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/Eltrigal.gf_.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-16"><a class="gofollow" data-track="MTYsNCwxLDYw" href="https://www.facebook.com/lacardigital"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/Facebook-Link-Publicaciones.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-31"><a class="gofollow" data-track="MzEsNCwxLDYw" href="https://pescaderia-mar-azul-seafood-restaurant.negocio.site/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/06/GIF-Banner-PESCADERIA-MAR-AZUL.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-14"><a class="gofollow" data-track="MTQsNCwxLDYw" href="https://www.instagram.com/kaphitas/?igshid=YmMyMTA2M2Y="><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/05/WhatsApp-Video-2022-05-11-at-11.48.19-AM.gif" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>



<ul class="wpp-list">
<li>
<a href="https://www.lacardigital.com.ar/el-peor-final-encontraron-sin-vida-a-patricia-rendon-rodriguez/" class="wpp-post-title" target="_blank">El peor final: Encontraron sin vida a Patricia Rendón Rodríguez</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.5k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/encontraron-muerto-al-hombre-que-era-buscado-en-junin-de-los-andes/" class="wpp-post-title" target="_blank">Encontraron muerto al hombre que era buscado en Junín de los Andes</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.7k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/asalto-con-arma-de-fuego-le-pego-dos-tiros-a-quemarropa-porque-no-tenia-nada-de-valor/" title="Asalto con arma de fuego: le pegó dos tiros a quemarropa porque no tenía nada de valor" class="wpp-post-title" target="_blank">Asalto con arma de fuego: le pegó dos tiros a quemarropa porque ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/sofia-querejeta-fue-declarada-como-embajadora-cultural-de-san-martin-de-los-andes/" title="Sofía Querejeta fue declarada como Embajadora Cultural de San Martín de los Andes" class="wpp-post-title" target="_blank">Sofía Querejeta fue declarada como Embajadora Cultural de San Martín de los ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.5k vistas</span></span>
</li>
<li class="current">
<a href="https://www.lacardigital.com.ar/marcharon-hacia-fiscalia-por-un-caso-de-abuso-sexual-a-un-menor/" class="wpp-post-title" target="_blank">Marcharon hacía Fiscalía por un caso de abuso sexual a un menor</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-36"><a class="gofollow" data-track="MzYsNywxLDYw" href="https://m.superconectados.ar/combo-bar-smdla/?utm_source=diariolacar&utm_id=14"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/05/SUPER_CAMP-VENTA-COMBO_ABR22_DDIG-SMDLA_619X100_DIARIO-LACAR.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-35"><a href="https://www.proboxeventos.com.ar/sma/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/01/Banner-panaderia-GIF2.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-27"><a class="gofollow" data-track="MjcsNywxLDYw" href="https://www.instagram.com/terrazasdelrefugio/?hl=es"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/Banner-Terrazas-del-Refugio-GIF.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-30"><a class="gofollow" data-track="MzAsNywxLDYw" href="https://www.facebook.com/cjsindumentariasSMA/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/05/CJS-KIDS-modificado-GIF.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-11"><a class="gofollow" data-track="MTEsNywxLDYw" href="https://www.facebook.com/pasatealavuelta/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Pasate-a-la-vuelta-impresion-scaled.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-47"><a class="gofollow" data-track="NDcsNywxLDYw" href="https://www.instagram.com/explore/locations/269406812/argentina/san-martin-de-los-andes/arrayan-casa-de-te/?hl=es-la"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/12/casa-de-te-arrayan.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://www.facebook.com/paravestirsantosynotansantos"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Paravestirsantos-gf.gif" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="https://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

</body></html>