<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="https://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="https://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="https://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mostranos tu Barrio 2: Este viernes, inauguración de muestra y premiación de fotografías seleccionadas - LacarDigital</title>
	<link rel="canonical" href="https://www.lacardigital.com.ar/mostranos-tu-barrio-2-este-viernes-inauguracion-de-muestra-y-premiacion-de-fotografias-seleccionadas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mostranos tu Barrio 2: Este viernes, inauguración de muestra y premiación de fotografías seleccionadas - LacarDigital" />
	<meta property="og:description" content="Con la participación de 127 vecinos y vecinas de la ciudad, finalizó la segunda edición del concurso de fotografía “Mostranos tu barrio”, organizado por la Biblioteca Popular 9 de Julio [&hellip;]" />
	<meta property="og:url" content="https://www.lacardigital.com.ar/mostranos-tu-barrio-2-este-viernes-inauguracion-de-muestra-y-premiacion-de-fotografias-seleccionadas/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2022-12-01T17:07:32+00:00" />
	<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2022/12/WhatsApp-Image-2022-11-29-at-17.48.56-2-696x696-1.jpeg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="696" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Marcela Barrientos" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marcela Barrientos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-21939523-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lacardigital.com.ar","hash_tracking":"false","ua":"UA-21939523-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=6.0.3' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=6.0.3' id='advps_jbx-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=6.0.3' id='flexslider-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts","ID":37535,"token":"f103f7938e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lacardigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lacardigital.com.ar/wp-json/wp/v2/posts/37535" /><link rel='shortlink' href='https://www.lacardigital.com.ar/?p=37535' />
<link rel="alternate" type="application/json+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fmostranos-tu-barrio-2-este-viernes-inauguracion-de-muestra-y-premiacion-de-fotografias-seleccionadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fmostranos-tu-barrio-2-este-viernes-inauguracion-de-muestra-y-premiacion-de-fotografias-seleccionadas%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:2640px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:1px; max-width:302px; margin: 0 auto; }
	.b-4 { margin:1px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	.g-9 { min-width:0px; max-width:900px; }
	.b-9 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-rsssl=1 data-spy="scroll" class="post-template-default single single-post postid-37535 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-52"><a class="gofollow" data-track="NTIsMSwxLDYw" href="https://www.legislaturaneuquen.gob.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/995x100_fix.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="https://www.lacardigital.com.ar"><img class="center-block" src="https://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="https://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="https://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="https://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="https://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="https://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="https://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="https://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="https://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="https://www.lacardigital.com.ar/categoria/locales/" rel="category tag">Locales</a></p><small>1 Dic, 2022 por <a href="https://www.lacardigital.com.ar/author/marcela/" title="Entradas de Marcela Barrientos" rel="author">Marcela Barrientos</a></small>

								 	<h1>Mostranos tu Barrio 2: Este viernes, inauguración de muestra y premiación de fotografías seleccionadas</h1>
								 	<div class="nota">
								 		<p>Con la participación de 127 vecinos y vecinas de la ciudad, finalizó la segunda edición del concurso de fotografía “Mostranos tu barrio”, organizado por la Biblioteca Popular 9 de Julio con el apoyo de la Oficina Provincial de Relaciones Institucionales.<span id="more-37535"></span></p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2022/12/WhatsApp-Image-2022-11-29-at-17.48.56-2-696x696-1.jpeg" class="alignnone size-full wp-image-37536" alt width="696" height="696" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/12/WhatsApp-Image-2022-11-29-at-17.48.56-2-696x696-1.jpeg 696w, https://www.lacardigital.com.ar/wp-content/uploads/2022/12/WhatsApp-Image-2022-11-29-at-17.48.56-2-696x696-1-300x300.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/12/WhatsApp-Image-2022-11-29-at-17.48.56-2-696x696-1-130x130.jpeg 130w" sizes="(max-width: 696px) 100vw, 696px"><noscript><img class="alignnone size-full wp-image-37536" src="https://www.lacardigital.com.ar/wp-content/uploads/2022/12/WhatsApp-Image-2022-11-29-at-17.48.56-2-696x696-1.jpeg" alt="" width="696" height="696" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/12/WhatsApp-Image-2022-11-29-at-17.48.56-2-696x696-1.jpeg 696w, https://www.lacardigital.com.ar/wp-content/uploads/2022/12/WhatsApp-Image-2022-11-29-at-17.48.56-2-696x696-1-300x300.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/12/WhatsApp-Image-2022-11-29-at-17.48.56-2-696x696-1-130x130.jpeg 130w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
<div class="td-post-content tagdiv-type">
<p>En una ardua tarea, el jurado integrado por los fotógrafos Pablo Camperi, Leonardo Guevara y Narella Colantuono seleccionó 50 fotografías entre las 200 que fueron enviadas en el marco del concurso.</p>
<p>Este viernes 2 de diciembre, a las 20 horas, con entrada libre y gratuita, se inaugurará la exposición de las seleccionadas en la Sala Lidaura Chapitel (Drury 665) y se anunciarán los ganadores o ganadoras del primer y segundo puesto del concurso, que recibirán premios de $25.000 y $15.000 pesos respectivamente. Además, se entregarán más de 50 incentivos culturales a las y los participantes.</p>
<p>La muestra podrá visitarse de lunes a viernes de 10 a 12 y de 17 a 21 horas, y también los sábados, de 17 a 21.</p>
</div>
<footer>
<div class="td-post-source-tags"></div>
<div class="td-post-sharing-bottom"></div>
</footer>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-31"><a class="gofollow" data-track="MzEsOCwxLDYw" href="https://pescaderia-mar-azul-seafood-restaurant.negocio.site/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/06/GIF-Banner-PESCADERIA-MAR-AZUL.gif" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-22"><a class="gofollow" data-track="MjIsOCwxLDYw" href="https://api.whatsapp.com/send?phone=+5492944608752&text=Link%20Lacar%20Digital"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/11/DRONE-scaled-e1669481017759.gif" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-58"><a class="gofollow" data-track="NTgsOCwxLDYw" href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-31"><a class="gofollow" data-track="MzEsNCwxLDYw" href="https://pescaderia-mar-azul-seafood-restaurant.negocio.site/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/06/GIF-Banner-PESCADERIA-MAR-AZUL.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-23"><a class="gofollow" data-track="MjMsNCwxLDYw" href="https://www.instagram.com/domicilios_veterinario/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/11/SUP-CAMPANAMUNDIAL_NOV22_-DIARIOS-DIGITALES_SMDLA_300X100PX.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-16"><a class="gofollow" data-track="MTYsNCwxLDYw" href="https://www.instagram.com/domicilios_veterinario/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-30-at-10.46.58-AM.jpeg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-58"><a class="gofollow" data-track="NTgsNCwxLDYw" href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-59"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/Banner-La-providencia.gif" /></div></div><div class="g g-4"><div class="g-col b-4 a-66"><a class="gofollow" data-track="NjYsNCwxLDYw" href="https://m.superconectados.ar/hd-02/?utm_source=Mym-PD&utm_medium=Dia&utm_campaign=lacar"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/09/IMG-20160224-WA0007.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-13"><a class="gofollow" data-track="MTMsNCwxLDYw" href="https://www.instagram.com/terrazasdelrefugio/?hl=es"https://www.lacardigital.com.ar/wp-content/uploads/2022/11/SUP-CAMPANAMUNDIAL_NOV22_-DIARIOS-DIGITALES_SMDLA_300X100PX.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-49"><a class="gofollow" data-track="NDksNCwxLDYw" href="https://www.facebook.com/kioscodolcevitasma//"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/Drugstore.gif.gif" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>



<ul class="wpp-list">
<li>
<a href="https://www.lacardigital.com.ar/las-clases-en-neuquen-comenzaran-el-1o-de-marzo/" class="wpp-post-title" target="_blank">Las clases en Neuquén comenzarán el 1º de marzo</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.5k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/violencia-en-el-futbol-la-final-del-club-lacar-y-el-arenal-termino-en-una-batalla-campal/" title="Violencia en el fútbol: la final del Club Lacar y el Arenal terminó en una batalla campal" class="wpp-post-title" target="_blank">Violencia en el fútbol: la final del Club Lacar y el Arenal ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.5k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/proteccion-al-consumidor-retiro-mas-de-mil-productos-vencidos/" class="wpp-post-title" target="_blank">Protección al Consumidor retiró más de mil productos vencidos</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.9k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/desde-el-municipio-estableceran-sanciones-por-la-violencia-en-la-final-del-partido-entre-club-lacar-y-arenal/" title="Desde el municipio establecerán sanciones por la violencia en la final del partido entre Club Lacar y Arenal" class="wpp-post-title" target="_blank">Desde el municipio establecerán sanciones por la violencia en la final del ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.7k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/iba-a-su-trabajo-golpearon-e-intentaron-robarle-a-una-enfermera-camino-al-hospital-nuevo/" title="Iba a su trabajo: Golpearon e intentaron robarle a una enfermera camino al hospital nuevo" class="wpp-post-title" target="_blank">Iba a su trabajo: Golpearon e intentaron robarle a una enfermera camino ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-47"><a class="gofollow" data-track="NDcsNywxLDYw" href="https://www.instagram.com/explore/locations/269406812/argentina/san-martin-de-los-andes/arrayan-casa-de-te/?hl=es-la"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/12/casa-de-te-arrayan.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://www.facebook.com/paravestirsantosynotansantos"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Paravestirsantos-gf.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-30"><a class="gofollow" data-track="MzAsNywxLDYw" href="https://www.facebook.com/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/GIP.gif" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="https://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>

</body></html>