<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="https://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="https://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="https://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Planes de ahorro: la justicia neuquina rechazó los recursos presentados por las empresas automotrices - LacarDigital</title>
	<link rel="canonical" href="https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Planes de ahorro: la justicia neuquina rechazó los recursos presentados por las empresas automotrices - LacarDigital" />
	<meta property="og:description" content="A las oficinas de Consumidor, llegaron más de 300 reclamos que dieron inicio a una presentación judicial. El Tribunal Superior de Justicia -por resolución Interlocutoria N°27 del 15 de marzo [&hellip;]" />
	<meta property="og:url" content="https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2022-04-02T02:02:02+00:00" />
	<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="528" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marcela Barrientos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"https://www.lacardigital.com.ar/","sameAs":["https://es-la.facebook.com/lacardigital/","https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#logo","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","contentUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"https://www.lacardigital.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.lacardigital.com.ar/#website","url":"https://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Mart\u00edn de los Andes","publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lacardigital.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/#primaryimage","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1.jpg","contentUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1.jpg","width":1068,"height":528},{"@type":"WebPage","@id":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/#webpage","url":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/","name":"Planes de ahorro: la justicia neuquina rechaz\u00f3 los recursos presentados por las empresas automotrices - LacarDigital","isPartOf":{"@id":"https://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/#primaryimage"},"datePublished":"2022-04-02T02:02:02+00:00","dateModified":"2022-04-02T02:02:02+00:00","breadcrumb":{"@id":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.lacardigital.com.ar/"},{"@type":"ListItem","position":2,"name":"Planes de ahorro: la justicia neuquina rechaz\u00f3 los recursos presentados por las empresas automotrices"}]},{"@type":"Article","@id":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/#article","isPartOf":{"@id":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/#webpage"},"author":{"@id":"https://www.lacardigital.com.ar/#/schema/person/55a8e4a36ef3be65948e035803f8ee31"},"headline":"Planes de ahorro: la justicia neuquina rechaz\u00f3 los recursos presentados por las empresas automotrices","datePublished":"2022-04-02T02:02:02+00:00","dateModified":"2022-04-02T02:02:02+00:00","mainEntityOfPage":{"@id":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/#webpage"},"wordCount":302,"publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"image":{"@id":"https://www.lacardigital.com.ar/planes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices/#primaryimage"},"thumbnailUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1.jpg","articleSection":["Regionales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.lacardigital.com.ar/#/schema/person/55a8e4a36ef3be65948e035803f8ee31","name":"Marcela Barrientos","image":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e6c98154920a0df86d74223b35985c89?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e6c98154920a0df86d74223b35985c89?s=96&d=mm&r=g","caption":"Marcela Barrientos"},"sameAs":["https://www.lacardigital.com.ar"],"url":"https://www.lacardigital.com.ar/author/marcela/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-21939523-3"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lacardigital.com.ar","hash_tracking":"false","ua":"UA-21939523-3","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.8.4' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.8.4' id='advps_jbx-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.8.4' id='flexslider-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts","ID":31287,"token":"b822e67b11","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lacardigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lacardigital.com.ar/wp-json/wp/v2/posts/31287" /><link rel='shortlink' href='https://www.lacardigital.com.ar/?p=31287' />
<link rel="alternate" type="application/json+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fplanes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fplanes-de-ahorro-la-justicia-neuquina-rechazo-los-recursos-presentados-por-las-empresas-automotrices%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	.g-9 { min-width:0px; max-width:900px; }
	.b-9 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-rsssl=1 data-spy="scroll" class="post-template-default single single-post postid-31287 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMSwxLDYw" href=" https://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/09/Vacunación_970x90-1.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="https://www.lacardigital.com.ar"><img class="center-block" src="https://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="https://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="https://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="https://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="https://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="https://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-172"><a title="Regionales" href="https://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="https://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="https://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="https://www.lacardigital.com.ar/categoria/regionales/" rel="category tag">Regionales</a></p><small>1 Abr, 2022 por <a href="https://www.lacardigital.com.ar/author/marcela/" title="Entradas de Marcela Barrientos" rel="author">Marcela Barrientos</a></small>

								 	<h1>Planes de ahorro: la justicia neuquina rechazó los recursos presentados por las empresas automotrices</h1>
								 	<div class="nota">
								 		<p class="bajada">A las oficinas de Consumidor, llegaron más de 300 reclamos que dieron inicio a una presentación judicial.<span id="more-31287"></span></p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1.jpg" loading="lazy" class="alignnone size-full wp-image-31288" alt width="1068" height="528" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1.jpg 1068w, https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1-300x148.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1-900x445.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1-150x74.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1-768x380.jpg 768w" sizes="(max-width: 1068px) 100vw, 1068px"><noscript><img loading="lazy" class="alignnone size-full wp-image-31288" src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1.jpg" alt="" width="1068" height="528" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1.jpg 1068w, https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1-300x148.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1-900x445.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1-150x74.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/04/WEB-Planes-de-ahorro-ok-1068x528-1-768x380.jpg 768w" sizes="(max-width: 1068px) 100vw, 1068px" /></noscript></p>
<div class="td-post-content">
<p>El Tribunal Superior de Justicia -por resolución Interlocutoria N°27 del 15 de marzo de 2022- rechazó los recursos interpuestos por las sociedades administradoras de planes automotrices contra las multas dispuestas por la Dirección de Protección al Consumidor de la provincia. Dichas sanciones del organismo provincial fueron ratificadas por sentencia definitiva del 4 de junio de 2.021, del Juzgado Civil Comercial y Minería Nº 1.</p>
<p>La disposición N° 10 del 26 de junio de 2021 -emitida desde la dirección provincial de Protección al Consumidor- sancionó a las administradoras de planes de ahorro por violación a los artículos 4°, 8° bis y 37° de la Ley 24.240 -de Defensa del Consumidor-.</p>
<p>Cabe recordar que a principios del año pasado se presentaron más de 300 personas que iniciaron su reclamo en el organismo, como consecuencia de los aumentos sostenidos en las cuotas de los planes de ahorro para la compra de automóviles.</p>
<p>Al no llegar a un acuerdo con las firmas -audiencias de conciliación mediante- se dio viabilidad a las sanciones millonarias para las empresas, medida que fue cuestionada por lo que se dio inicio a una etapa judicial.</p>
<p>La justicia definió que el deber de información debe estar presente en toda la relación de consumo, no únicamente en el momento de la contratación, incluyendo el deber de responder al trato digno, y criticó el no accionar desde los proveedores en búsqueda de mitigar el incremento excesivo sufrido en las cuotas. En base a estos fundamentos, la justicia confirmó y avaló la sanción dispuesta por Disposición N°10/21 de la dirección de Protección al Consumidor.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "></div>
</div>
<div class="td-a-rec td-a-rec-id-content_top  "></div>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-66"><a class="gofollow" data-track="NjYsOCwxLDYw" href="https://m.superconectados.ar/hd-pais-1/?utm_source=banner&utm_id=diariolacar"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/12/SUPER-HD-DIC21_D-DIG_SMDLA_300x100_D-LACAR.gif" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-11"><a class="gofollow" data-track="MTEsOCwxLDYw" href="https://www.facebook.com/pasatealavuelta/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Pasate-a-la-vuelta-impresion-scaled.jpg" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-60"><a class="gofollow" data-track="NjAsNCwxLDYw" href="https://www.facebook.com/redpascal.sanmartindelosandes/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Wshpp-Cuadrado-1.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-15"><a class="gofollow" data-track="MTUsNCwxLDYw" href="https://www.facebook.com/ArrayanCasaDeTe/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/07/Banner-medios-2-___ok.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-69"><a class="gofollow" data-track="NjksNCwxLDYw" href="https://www.facebook.com/kioscodolcevitasma/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/Drugstore.gif.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-51"><a href="https://www.facebook.com/cjsindumentariasSMA/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/CJS-KIDS-GIF.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-16"><a class="gofollow" data-track="MTYsNCwxLDYw" href="https://www.facebook.com/tijuana.restobar"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2019/06/TIJUANA.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-58"><a class="gofollow" data-track="NTgsNCwxLDYw" href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-57"><a class="gofollow" data-track="NTcsNCwxLDYw" href=" https://www.neuqueninforma.gob.ar/plan-quinquenal/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/vendo.jpg" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>

<!-- WordPress Popular Posts v5.4.2 -->

<ul class="wpp-list">
<li>
<a href="https://www.lacardigital.com.ar/faltan-horas-para-la-gran-conjuncion-astronomica/" class="wpp-post-title" target="_blank">Faltan horas para la gran conjunción astronómica</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.1k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/salvador-vellido-renuncio-a-la-intendencia-del-parque-nacional-lanin/" class="wpp-post-title" target="_blank">Salvador Vellido renunció a la intendencia del Parque Nacional Lanín</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.7k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/firmaron-los-contratos-para-construir-138-viviendas-en-san-martin-de-los-andes-y-junin-de-los-andes/" title="Firmaron los contratos para construir 138 viviendas en San Martín de los Andes y Junín de los Andes" class="wpp-post-title" target="_blank">Firmaron los contratos para construir 138 viviendas en San Martín de los ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/imparable-nadia-riquelme-obtuvo-la-medalla-de-oro-en-los-juegos-nacionales-evita-de-playa/" title="Imparable: Nadia Riquelme obtuvo la medalla de oro en los Juegos Nacionales Evita de Playa" class="wpp-post-title" target="_blank">Imparable: Nadia Riquelme obtuvo la medalla de oro en los Juegos Nacionales ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">888 vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/otro-robo-pone-en-alerta-a-comerciantes-en-san-martin-de-los-andes/" title="Otro robo pone en alerta a comerciantes en San Martín de los Andes" class="wpp-post-title" target="_blank">Otro robo pone en alerta a comerciantes en San Martín de los ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">845 vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-20"><a class="gofollow" data-track="MjAsNywxLDYw" href="https://www.estudiocontablegatica.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/GIF.Contadora-Pública-Sayi-Gatica.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-11"><a class="gofollow" data-track="MTEsNywxLDYw" href="https://www.facebook.com/pasatealavuelta/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Pasate-a-la-vuelta-impresion-scaled.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://www.facebook.com/paravestirsantosynotansantos"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Paravestirsantos-gf.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-28"><a class="gofollow" data-track="MjgsNywxLDYw" href="https://www.facebook.com/RedaFondo"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/redafondo.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-49"><a class="gofollow" data-track="NDksNywxLDYw" href="https://www.facebook.com/kioscodolcevitasma//"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/02/Drugstore.gif.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-36"><a class="gofollow" data-track="MzYsNywxLDYw" href="https://m.superconectados.ar/hd-pais-5/?utm_source=banner&utm_id=diariolacar"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/01/SUPER_CAMP-VENTA_ENE22_ONLINEDIARIO_HD_SanMartin_300x100px_DiarioLacar.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-27"><a class="gofollow" data-track="MjcsNywxLDYw" href=" https://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/09/Vacunación_300x600.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-47"><a class="gofollow" data-track="NDcsNywxLDYw" href="https://www.instagram.com/explore/locations/269406812/argentina/san-martin-de-los-andes/arrayan-casa-de-te/?hl=es-la"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/12/casa-de-te-arrayan.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-31"><a class="gofollow" data-track="MzEsNywxLDYw" href="https://www.legislaturaneuquen.gob.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/300x250.gif" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="https://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

</body></html>
<!-- Dynamic page generated in 1.378 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-02 02:10:28 -->

<!-- Compression = gzip -->