<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="https://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="https://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="https://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se convocó a audiencia pública para ampliar el ejido municipal - LacarDigital</title>
	<link rel="canonical" href="https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se convocó a audiencia pública para ampliar el ejido municipal - LacarDigital" />
	<meta property="og:description" content="El Concejo Deliberante convocó a Audiencia Pública N° 09/21 a los fines de dar tratamiento al Proyecto de Ampliación del Ejido Municipal de San Martín de los Andes. La misma [&hellip;]" />
	<meta property="og:url" content="https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2021-11-05T22:24:18+00:00" />
	<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin.jpeg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="436" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Alexia Sundblad" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"https://www.lacardigital.com.ar/","sameAs":["https://es-la.facebook.com/lacardigital/","https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#logo","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","contentUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"https://www.lacardigital.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.lacardigital.com.ar/#website","url":"https://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Mart\u00edn de los Andes","publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lacardigital.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/#primaryimage","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin.jpeg","contentUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin.jpeg","width":696,"height":436},{"@type":"WebPage","@id":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/#webpage","url":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/","name":"Se convoc\u00f3 a audiencia p\u00fablica para ampliar el ejido municipal - LacarDigital","isPartOf":{"@id":"https://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/#primaryimage"},"datePublished":"2021-11-05T22:24:18+00:00","dateModified":"2021-11-05T22:24:18+00:00","breadcrumb":{"@id":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.lacardigital.com.ar/"},{"@type":"ListItem","position":2,"name":"Se convoc\u00f3 a audiencia p\u00fablica para ampliar el ejido municipal"}]},{"@type":"Article","@id":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/#article","isPartOf":{"@id":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/#webpage"},"author":{"@id":"https://www.lacardigital.com.ar/#/schema/person/d7f3c49fcbb92ffbed80730ee3cbb274"},"headline":"Se convoc\u00f3 a audiencia p\u00fablica para ampliar el ejido municipal","datePublished":"2021-11-05T22:24:18+00:00","dateModified":"2021-11-05T22:24:18+00:00","mainEntityOfPage":{"@id":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/#webpage"},"wordCount":429,"publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"image":{"@id":"https://www.lacardigital.com.ar/se-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal/#primaryimage"},"thumbnailUrl":"https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin.jpeg","articleSection":["Locales"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.lacardigital.com.ar/#/schema/person/d7f3c49fcbb92ffbed80730ee3cbb274","name":"Alexia Sundblad","image":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3b4b2028c6c1767a61f42da0a895c7e9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3b4b2028c6c1767a61f42da0a895c7e9?s=96&d=mm&r=g","caption":"Alexia Sundblad"},"sameAs":["https://www.lacardigital.com.ar"],"url":"https://www.lacardigital.com.ar/author/alexia/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-21939523-3"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='frontend.popup-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.7' id='commonPps-js'></script>
<script type='text/javascript' id='corePps-js-extra'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/www.lacardigital.com.ar\/","imgPath":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.7' id='corePps-js'></script>
<script type='text/javascript' id='frontend.popup-js-extra'>
/* <![CDATA[ */
var ppsPopups = [{"id":"105","label":"Gobierno Neuqu\u00e9n","active":"1","original_id":"34","params":{"main":{"show_on":"page_load","show_on_page_load_delay":"2","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","visit_page_cnt":"","close_on":"overlay_click","show_pages":"not_show_on_pages","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to_first_time_visit_days":"1","show_to_until_make_action_days":"30","show_to":"count_times","count_times_num":"2","count_times_mes":"day","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0"},"tpl":{"width":"600","width_measure":"px","bg_overlay_opacity":"0.6","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","dsbl_wnd_scroll":"1","bg_type_0":"none","bg_img_0":"https:\/\/www.lacardigital.com.ar\/wp-content\/uploads\/2021\/08\/Mon\u00f3xido2021_300x600.gif","bg_color_0":"#b2b2b2","bg_type_1":"none","bg_img_1":"","bg_color_1":"#000000","responsive_mode":"width_only","reidrect_on_close":"","close_btn":"exclusive_close","layered_pos":"","enb_txt_0":"1","anim_key":"none","anim_close_key":"none","anim_duration":1000,"anim_close_duration":"","stat_ga_code":"","txt_0":"<p><img class=\"alignnone size-full wp-image-25385\" src=\"https:\/\/www.lacardigital.com.ar\/wp-content\/uploads\/2021\/08\/Mon\u00f3xido2021_300x600.gif\" alt=\"\" width=\"300\" height=\"600\" \/><\/p>","txt_1":"","sub_fields":{"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Nombre","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Nombre","html":"text","enb":1,"name":"name"},"email":{"label":"Correo Electr&oacute;nico","html":"text","enb":true,"mandatory":true,"name":"email"}}},"opts_attrs":{"bg_number":"2","txt_block_number":"2"}},"img_preview":"html-2-columns.jpg","show_on":"1","show_to":"5","show_pages":"3","type_id":"5","views":"182224","unique_views":"70571","actions":"0","date_created":"2015-01-10 18:59:43","sort_order":"0","show_in_admin_area":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/html-2-columns.jpg","view_id":"105_903950","type":"simple_html","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_105_903950\">#ppsPopupShell_105_903950 {\n\twidth: 600px;\n  \tpadding: 15px;\n  \tfont-family: 'Helvetica', arial;\n\tfont-size: 14px;\n\tline-height: 21px;\n\tfont-weight: normal;\n\tcolor: #fff;\n}\n#ppsPopupShell_105_903950, #ppsPopupShell_105_903950 * {\n\t-webkit-box-sizing: border-box;\n\t-moz-box-sizing:    border-box;\n\tbox-sizing:         border-box;\n}\n#ppsPopupShell_105_903950 .ppsInnerTblContent {\n\theight: 100%;  \tborder-radius: 5px;\n  \tpadding: 10px;}\n#ppsPopupShell_105_903950 .ppsCol {\n\tfloat: left;\n  \tmargin: 0;\n  \tpadding: 5px;\n}\n#ppsPopupShell_105_903950 .ppsCol img {\n\twidth: 100% !important;\n  \theight: auto !important;\n}#ppsPopupShell_105_903950 .ppsCol {\n\twidth: 50%;\n}\n#ppsPopupShell_105_903950 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/exclusive_close.png\");background-repeat:no-repeat;top:-10px;right:-35px;width:31px;height:31px; }<\/span><div id=\"ppsPopupShell_105_903950\" class=\"ppsPopupShell ppsPopupListsShell\">\n\t<a href=\"#\" class=\"ppsPopupClose ppsPopupClose_exclusive_close\"><\/a>\n\t<div class=\"ppsInnerTblContent\">      \t<div class=\"ppsCol\"><p><img class=\"alignnone size-full wp-image-25385\" src=\"https:\/\/www.lacardigital.com.ar\/wp-content\/uploads\/2021\/08\/Mon\u00f3xido2021_300x600.gif\" alt=\"\" width=\"300\" height=\"600\" \/><\/p><\/div>      \t<div style=\"clear: both;\"><\/div\t>\n\t<\/div>\n<\/div>","connect_hash":"3bcd04a8f631c1afb90f03ee1cf2923b"}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.7' id='frontend.popup-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lacardigital.com.ar","hash_tracking":"false","ua":"UA-21939523-3","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.8.1' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.8.1' id='advps_jbx-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.8.1' id='flexslider-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts","ID":27958,"token":"b0930237d2","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lacardigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lacardigital.com.ar/wp-json/wp/v2/posts/27958" /><link rel='shortlink' href='https://www.lacardigital.com.ar/?p=27958' />
<link rel="alternate" type="application/json+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fse-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fse-convoco-a-audiencia-publica-para-ampliar-el-ejido-municipal%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	.g-9 { min-width:0px; max-width:900px; }
	.b-9 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-rsssl=1 data-spy="scroll" class="post-template-default single single-post postid-27958 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMSwxLDYw" href=" https://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/09/Vacunación_970x90-1.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="https://www.lacardigital.com.ar"><img class="center-block" src="https://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="https://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="https://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="https://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="https://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="https://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="https://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="https://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="https://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="https://www.lacardigital.com.ar/categoria/locales/" rel="category tag">Locales</a></p><small>5 Nov, 2021 por <a href="https://www.lacardigital.com.ar/author/alexia/" title="Entradas de Alexia Sundblad" rel="author">Alexia Sundblad</a></small>

								 	<h1>Se convocó a audiencia pública para ampliar el ejido municipal</h1>
								 	<div class="nota">
								 		<p><strong>El Concejo Deliberante convocó a Audiencia Pública N° 09/21 a los fines de dar tratamiento al Proyecto de Ampliación del Ejido Municipal de San Martín de los Andes. La misma se realizará el 10 de diciembre de este año.</strong><span id="more-27958"></span></p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin.jpeg" loading="lazy" class="alignnone size-full wp-image-27873" alt width="696" height="436" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin.jpeg 696w, https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin-300x188.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin-150x94.jpeg 150w" sizes="(max-width: 696px) 100vw, 696px"><noscript><img loading="lazy" class="alignnone size-full wp-image-27873" src="https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin.jpeg" alt="" width="696" height="436" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin.jpeg 696w, https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin-300x188.jpeg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2021/11/san-martin-150x94.jpeg 150w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
<p>El proyecto fue desarrollado en conjunto por la Secretaría de Coordinación del Consejo de Planificación Estratégica (CoPE), y las Secretarías de Planificación y Desarrollo Sustentable,  de Turismo, y de Hacienda.</p>
<p>La propuesta actual consiste  en incorporar al ejido municipal una superficie aproximada de 11.635 hectáreas que involucra 373 parcelas catastrales de origen y se fundamenta en la organización territorial compleja y diversa que tiene San Martín de los Andes.</p>
<p>Nuestra ciudad engloba áreas urbanizadas y ámbitos de alta naturalidad, con una “planta urbana principal” y otras secundarias de diversas escalas. En otras palabras, podría consignarse la existencia de una pequeña y compacta área central, y de múltiples desarrollos periféricos. Tal “sprawl” resultante es discontinuo y muy extenso, con poco suelo urbanizable. Esto tiene notorias implicancias en los propios modos de vecindad y en la gestión de las infraestructuras y servicios públicos.</p>
<p>Por otra parte, las áreas rurales periféricas remanentes en jurisdicción provincial, incluyendo las locaciones de alta montaña, conforman parte del área de expansión “natural” de la ciudad.</p>
<p>Otro eje de desarrollo urbano es el corredor de la ruta 40 hacia el aeropuerto, donde se han desarrollado áreas de servicio y urbanizaciones cerradas.</p>
<p>Por lo dicho precedentemente, la presente convocatoria se enmarca en lo establecido en la <strong><em>Carta Orgánica Municipal, Artículo 59, inc. 4)</em></strong> que establece: <em>“</em><em>Se requerirá Audiencia Pública para la aprobación de los proyectos de ordenanza que dispongan: 4. Aprobación y modificación de normas ambientales y urbanísticas”.</em></p>
<p>A tales efectos, y en el marco de la emergencia sanitaria producto de la  pandemia declarada por el virus Covid-19 y las correspondientes restricciones sanitarias y sociales, el Concejo Deliberante  establece, para la organización de la presente audiencia, una modalidad de <strong><u>inscripción previa y obligatoria</u></strong> para todas aquellas personas que deseen participar, tanto como oyentes y/o disertantes.</p>
<p>En este aspecto, y para definir posteriormente el lugar adecuado que garantice el cumplimiento de los protocolos vigentes de distanciamiento social y sanitario, <u>la inscripción</u> <u>cerrará el día 29 de noviembre de 2021</u>. Desde el área de Coordinación administrativa de Audiencias Públicas se emitirán las correspondientes acreditaciones para la participación de las personas inscriptas.</p>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-14"><a class="gofollow" data-track="MTQsOCwxLDYw" href="https://www.facebook.com/bertolditanya/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/10/300X250.png" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-34"><a class="gofollow" data-track="MzQsOCwxLDYw" href="https://www.facebook.com/Carbonera-San-Martin-243406336726192"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/carbonera-3.gif" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-17"><a class="gofollow" data-track="MTcsNCwxLDYw" href="https://www.osde.com.ar/novedades/evolucionamos-para-que-te-sientas-cada-dia-mejor-12671.html"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/07/Banner-Asistimos-Julio-OSDE-300-x-300-px.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-58"><a class="gofollow" data-track="NTgsNCwxLDYw" href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-16"><a class="gofollow" data-track="MTYsNCwxLDYw" href="https://www.facebook.com/tijuana.restobar"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2019/06/TIJUANA.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-40"><a class="gofollow" data-track="NDAsNCwxLDYw" href="https://proboxeventos.com.ar/viachristi"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/10/Christi-300-x-300.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-60"><a class="gofollow" data-track="NjAsNCwxLDYw" href="https://www.facebook.com/redpascal.sanmartindelosandes/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Wshpp-Cuadrado-1.jpg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-51"><a href="https://www.estudiocontablegatica.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/GIF.Contadora-Pública-Sayi-Gatica.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-57"><a class="gofollow" data-track="NTcsNCwxLDYw" href=" https://www.neuqueninforma.gob.ar/plan-quinquenal/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/09/PlanQuinquenal_300x600.gif" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>

<!-- WordPress Popular Posts v5.4.2 -->

<ul class="wpp-list">
<li>
<a href="https://www.lacardigital.com.ar/se-realizara-el-corte-programado-en-junin-de-los-andes-y-parte-de-san-martin-de-los-andes/" title="Se realizará el corte programado en Junín de los Andes y parte de San Martín de los Andes" class="wpp-post-title" target="_blank">Se realizará el corte programado en Junín de los Andes y parte ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.8k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/miercoles-3-jornada-de-vacunacion-contra-el-coronavirus-en-chacra-2/" class="wpp-post-title" target="_blank">Miércoles 3: Jornada de Vacunación contra el Coronavirus en Chacra 2</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/junin-de-los-andes-atacaron-con-una-molotov-la-camioneta-de-un-dirigente-social/" title="Junín de los Andes: Atacaron con una molotov la camioneta de un dirigente social" class="wpp-post-title" target="_blank">Junín de los Andes: Atacaron con una molotov la camioneta de un ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.3k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/siete-anos-de-prision-por-abusar-sexualmente-de-su-pareja/" class="wpp-post-title" target="_blank">Siete años de prisión por abusar sexualmente de su pareja</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.1k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/viernes-jornada-de-vacunacion-contra-el-coronavirus-en-chacra-2/" class="wpp-post-title" target="_blank">Viernes: Jornada de Vacunación contra el Coronavirus en Chacra 2</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">772 vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-28"><a class="gofollow" data-track="MjgsNywxLDYw" href="https://proboxeventos.com.ar/viachristi"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/10/Christi-300-x-300.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-47"><a class="gofollow" data-track="NDcsNywxLDYw" href="https://proboxeventos.com.ar/viachristi"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/10/Christi-300-x-300.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-11"><a class="gofollow" data-track="MTEsNywxLDYw" href="https://www.facebook.com/laverdudelapipol/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-02-24-at-12.06.25-1.jpeg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="http://www.proboxeventos.com.ar/desafiodelapatria21/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/10/vendo.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-27"><a class="gofollow" data-track="MjcsNywxLDYw" href=" https://www.saludneuquen.gob.ar/campana-de-vacunacion-contra-el-coronavirus/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/09/Vacunación_300x600.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-31"><a class="gofollow" data-track="MzEsNywxLDYw" href="https://www.legislaturaneuquen.gob.ar/leeractiva/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/09/300X250.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-36"><a class="gofollow" data-track="MzYsNywxLDYw" href="https://m.supercanal-arlink.com.ar/hd-pais-1/?utm_source=diariolacar&utm_medium=banner_web&utm_campaign=diarios"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/10/SUPER-CAMP-LANZ-OCT21_DDIG_SAN-MARTIN-DE-LOS-ANDES_300X100_DIARIO-LACAR.gif" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="https://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

</body></html>