<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="https://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="https://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="https://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta property="og:title" content="Se peleó con su vecino y le perforó el pulmón con un cuchillo"/>
<meta property="og:description" content="La Fiscalía de San Martín de los Andes imputó a un hombre de nuestra ciudad por golpear y perforar el pulmón de su vecino en el medio de una discusión."/>
<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Se peleó con su vecino y le perforó el pulmón con un cuchillo"/>
<meta name="twitter:description" content="La Fiscalía de San Martín de los Andes imputó a un hombre de nuestra ciudad por golpear y perforar el pulmón de su vecino en el medio de una discusión."/>
<meta name="twitter:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA.jpg"/>
<meta name="author" content="Alexia Sundblad"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se peleó con su vecino y le perforó el pulmón con un cuchillo | LacarDigital</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2021-06-15T20:56:21+00:00" />
	<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Alexia Sundblad">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lacardigital.com.ar/#organization","name":"LacarDigital","url":"https://www.lacardigital.com.ar/","sameAs":["https://es-la.facebook.com/lacardigital/","https://www.youtube.com/channel/UCUdPv14mfZ1AwbJSxmzErtw","https://twitter.com/lacardigital"],"logo":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#logo","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2017/09/logo2.png","width":842,"height":196,"caption":"LacarDigital"},"image":{"@id":"https://www.lacardigital.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.lacardigital.com.ar/#website","url":"https://www.lacardigital.com.ar/","name":"LacarDigital","description":"El Portal Informativo de San Mart\u00edn de los Andes","publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lacardigital.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/#primaryimage","inLanguage":"es","url":"https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA.jpg","width":1024,"height":576},{"@type":"WebPage","@id":"https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/#webpage","url":"https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/","name":"Se pele\u00f3 con su vecino y le perfor\u00f3 el pulm\u00f3n con un cuchillo | LacarDigital","isPartOf":{"@id":"https://www.lacardigital.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/#primaryimage"},"datePublished":"2021-06-15T20:56:21+00:00","dateModified":"2021-06-15T20:56:21+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/"]}]},{"@type":"Article","@id":"https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/#article","isPartOf":{"@id":"https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/#webpage"},"author":{"@id":"https://www.lacardigital.com.ar/#/schema/person/d7f3c49fcbb92ffbed80730ee3cbb274"},"headline":"Se pele\u00f3 con su vecino y le perfor\u00f3 el pulm\u00f3n con un cuchillo","datePublished":"2021-06-15T20:56:21+00:00","dateModified":"2021-06-15T20:56:21+00:00","mainEntityOfPage":{"@id":"https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/#webpage"},"publisher":{"@id":"https://www.lacardigital.com.ar/#organization"},"image":{"@id":"https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/#primaryimage"},"articleSection":"Locales,Policiales","inLanguage":"es"},{"@type":"Person","@id":"https://www.lacardigital.com.ar/#/schema/person/d7f3c49fcbb92ffbed80730ee3cbb274","name":"Alexia Sundblad","image":{"@type":"ImageObject","@id":"https://www.lacardigital.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3b4b2028c6c1767a61f42da0a895c7e9?s=96&d=mm&r=g","caption":"Alexia Sundblad"},"sameAs":["http://www.lacardigital.com.ar"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-21939523-3"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-21939523-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-21939523-3', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='frontend.popup-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.10.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/www.lacardigital.com.ar\/","imgPath":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/www.lacardigital.com.ar\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.10.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.10.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lacardigital.com.ar","hash_tracking":"false","ua":"UA-21939523-3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.js?ver=6.7.0'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=5.4.6'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":23554,"token":"73b9edcdcc","lang":0,"debug":1}
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.lacardigital.com.ar/wp-json/' />
<link rel='shortlink' href='https://www.lacardigital.com.ar/?p=23554' />
<link rel="alternate" type="application/json+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fse-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fse-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.19 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	.g-9 { min-width:0px; max-width:900px; }
	.b-9 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-spy="scroll" class="post-template-default single single-post postid-23554 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-44"><a class="gofollow" data-track="NDQsMSwxLDYw" href="https://www.saludneuquen.gob.ar/recomendaciones-coronavirus-para-la-comunidad/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/12/unnamed-4.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="https://www.lacardigital.com.ar"><img class="center-block" src="https://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="http://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-679"><a title="Policiales" href="https://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="https://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="https://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="https://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="https://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="https://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="https://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="https://www.lacardigital.com.ar/categoria/locales/" rel="category tag">Locales</a>, <a href="https://www.lacardigital.com.ar/categoria/poli/" rel="category tag">Policiales</a></p><small>15 Jun, 2021 por <a href="https://www.lacardigital.com.ar/author/alexia/" title="Entradas de Alexia Sundblad" rel="author">Alexia Sundblad</a></small>

								 	<h1>Se peleó con su vecino y le perforó el pulmón con un cuchillo</h1>
								 	<div class="nota">
								 		<p><strong>La Fiscalía de San Martín de los Andes imputó a un hombre de nuestra ciudad por golpear y perforar el pulmón de su vecino en el medio de una discusión. </strong><span id="more-23554"></span></p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA.jpg" class="alignnone size-full wp-image-18231" alt width="1024" height="576" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA.jpg 1024w, https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA-300x169.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA-900x506.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA-150x84.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img class="alignnone size-full wp-image-18231" src="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA.jpg" alt="" width="1024" height="576" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA.jpg 1024w, https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA-300x169.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA-900x506.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA-150x84.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2020/11/FISCALIA_SMA-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p>
<p>Los hechos ocurrieron el  1° de mayo de 2021 en vivienda de nuestra ciudad. El acusado se presentó en la casa de la víctima y tras una discusión, primero lo golpeó y luego sacó dos cuchillos con los cuales lesionó a la víctima logrando perforarle el pulmón derecho.</p>
<p>Asimismo, en el medio de la discusión, el acusado golpeó al hijo de dos meses de edad de la víctima, dejándolo inconsciente por un breve lapso de tiempo.</p>
<p>Aunque la víctima afortunadamente tuvo una pronta recuperación, la herida puso en riesgo su vida. El agresor quedó en libertad, y para proteger a la víctima se le impuso una medida de prohibición de acercamiento a su vecino por el plazo destinado para la investigación.</p>
<p>El juez de garantías a cargo de dirigir la audiencia, dio por formulados los cargos y fijó el plazo para realizar la investigación en tres meses.</p>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-34"><a class="gofollow" data-track="MzQsOCwxLDYw" href="https://www.facebook.com/Carbonera-San-Martin-243406336726192"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/01/carbonera-3.gif" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-14"><a class="gofollow" data-track="MTQsOCwxLDYw" href="http://tarjetaqida.com.ar/landings/anticipos-en-efectivo/#solicita?utm_source=referral&utm_medium=Lacar&utm_campaign=Prestamos"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/06/POP-UP3-300x300-QIDA-1.gif" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-52"><a class="gofollow" data-track="NTIsNCwxLDYw" href="http://sanmartininforma.gob.ar/covid-19/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-17-at-08.44.45.jpeg" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-17"><a class="gofollow" data-track="MTcsNCwxLDYw" href="https://www.osde.com.ar/novedades/evolucionamos-para-que-te-sientas-cada-dia-mejor-12671.html"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/11/Banner-Estamos-OSDE-300-x-600-px.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-15"><a class="gofollow" data-track="MTUsNCwxLDYw" href="https://www.facebook.com/ArrayanCasaDeTe/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/Banner-D-Lácar.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-58"><a class="gofollow" data-track="NTgsNCwxLDYw" href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-57"><a class="gofollow" data-track="NTcsNCwxLDYw" href=" https://nipponcar.com.ar/landing/conv-en-tu-camino-autos/?utm_source=LacarDigital&utm_medium=300x200&utm_campaign=CONV_CCross"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/05/CampañaConvencional_BannersWeb_LacarDigital_CorolaCROSS_300x200.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-40"><a class="gofollow" data-track="NDAsNCwxLDYw" href="https://www.facebook.com/watch/?v=1312555172462440"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/02/GIF-Banner-PESCADERÍA-MAR-AZUL.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-60"><a class="gofollow" data-track="NjAsNCwxLDYw" href="https://www.facebook.com/redpascal.sanmartindelosandes/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Wshpp-Cuadrado-1.jpg" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>

<!-- WordPress Popular Posts v5.3.3 -->

<ul class="wpp-list">
<li>
<a href="https://www.lacardigital.com.ar/fueron-ubicados-los-dos-ocupantes-de-la-camioneta-duster/" class="wpp-post-title" target="_blank">Fueron ubicados los dos ocupantes de la camioneta Duster</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">4.7k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/que-se-necesita-para-viajar-el-fin-de-semana-largo-en-la-provincia-de-neuquen/" title="Qué se necesita para viajar el fin de semana largo en la provincia de Neuquén" class="wpp-post-title" target="_blank">Qué se necesita para viajar el fin de semana largo en la ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.9k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/junin-de-los-andes-llevaba-un-ternero-en-el-baul/" class="wpp-post-title" target="_blank">Junín de los Andes: Llevaba un ternero en el baúl</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.7k vistas</span></span>
</li>
<li class="current">
<a href="https://www.lacardigital.com.ar/se-peleo-con-su-vecino-y-le-perforo-el-pulmon-con-un-cuchillo/" title="Se peleó con su vecino y le perforó el pulmón con un cuchillo" class="wpp-post-title" target="_blank">Se peleó con su vecino y le perforó el pulmón con un ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1.4k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/esta-manana-accidente-en-la-ruta-40/" class="wpp-post-title" target="_blank">Esta mañana: accidente en la Ruta 40</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">1k vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-36"><a class="gofollow" data-track="MzYsNywxLDYw" href="https://m.supercanal-arlink.com.ar/hd-pais-1/?utm_source=realidad_sm&utm_medium=banner_web&utm_campaign=diarios"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/05/SC-HD-MAY21_DD-SMDLA-D-LACAR-300X100.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-49"><a class="gofollow" data-track="NDksNywxLDYw" href="https://www.facebook.com/bongusto.sma/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/04/Escuela-de-Karate-gif.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-20"><a class="gofollow" data-track="MjAsNywxLDYw" href="https://www.facebook.com/lacardigital"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/04/Karate-tradicional.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-30"><a class="gofollow" data-track="MzAsNywxLDYw" href="https://www.saludneuquen.gob.ar/recomendaciones-para-evitar-intoxicaciones-por-monoxido-de-carbono/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/06/e890fdd4083ab742.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-28"><a class="gofollow" data-track="MjgsNywxLDYw" href="https://www.proboxeventos.com.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2019/05/REMERA-FINAL-PATRIA.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-31"><a class="gofollow" data-track="MzEsNywxLDYw" href="https://www.legislaturaneuquen.gob.ar/leeractiva/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/03/LEER-ACTIVA-300X300-BD-1.gif" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="https://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>

</body></html>