<html lang="es">
<head>
      <meta name="keywords" content="noticias, san martín de los andes, patagonia, ultimas, san, martí, de los, andes, martin">
      
      <meta charset="utf-8">
      <meta name="viewport" content="width=device-width, initial-scale=1">
      <link rel="shortcut icon" href="https://www.lacardigital.com.ar/wp-content/themes/lacar/favicon.ico" type="image/x-icon">
      <meta http-equiv="refresh" content="75">
      <!-- jQuery Bootstrap FuenteAwesome FuenteLato FuenteOswald -->
      <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.0.3/jquery.min.js"></script>
      <script type="text/javascript" src="https://netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
      <link href="https://fonts.googleapis.com/css?family=Lato:300i,700,900" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Roboto:300" rel="stylesheet">
      <link href="https://fonts.googleapis.com/css?family=Raleway" rel="stylesheet">
      
      <!-- RSS & PINGBACKS -->
      <link rel="alternate" type="application/rss+xml" title="LacarDigital" href="https://www.lacardigital.com.ar/feed/" />
      <!-- CSS -->
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/bootstrap.css" rel="stylesheet" type="text/css">
      <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Se puso en marcha el plan de obras para la Escuela de Música de San Martín de los Andes - LacarDigital</title>
	<link rel="canonical" href="https://www.lacardigital.com.ar/se-puso-en-marcha-el-plan-de-obras-para-la-escuela-de-musica-de-san-martin-de-los-andes/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se puso en marcha el plan de obras para la Escuela de Música de San Martín de los Andes - LacarDigital" />
	<meta property="og:description" content="Las tareas serán llevadas adelante a través del área de Mantenimiento Escolar Municipal, con recursos financieros del ministerio de Gobierno y Educación. El ministro de Gobierno y Educación, Osvaldo Llancafilo [&hellip;]" />
	<meta property="og:url" content="https://www.lacardigital.com.ar/se-puso-en-marcha-el-plan-de-obras-para-la-escuela-de-musica-de-san-martin-de-los-andes/" />
	<meta property="og:site_name" content="LacarDigital" />
	<meta property="article:publisher" content="https://es-la.facebook.com/lacardigital/" />
	<meta property="article:published_time" content="2022-08-21T01:16:38+00:00" />
	<meta property="og:image" content="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Marcela Barrientos" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lacardigital" />
	<meta name="twitter:site" content="@lacardigital" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Marcela Barrientos" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-21939523-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lacardigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lacardigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/advps-style.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider_css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/flexslider.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lacardigital.com.ar","hash_tracking":"false","ua":"UA-21939523-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=6.0.1' id='advps_front_script-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=6.0.1' id='advps_jbx-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/flexslider-for-native-gallery/jquery.flexslider-min.js?ver=6.0.1' id='flexslider-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.lacardigital.com.ar\/wp-json\/wordpress-popular-posts","ID":34761,"token":"48e2df765f","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.3' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lacardigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lacardigital.com.ar/wp-json/wp/v2/posts/34761" /><link rel='shortlink' href='https://www.lacardigital.com.ar/?p=34761' />
<link rel="alternate" type="application/json+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fse-puso-en-marcha-el-plan-de-obras-para-la-escuela-de-musica-de-san-martin-de-los-andes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lacardigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lacardigital.com.ar%2Fse-puso-en-marcha-el-plan-de-obras-para-la-escuela-de-musica-de-san-martin-de-los-andes%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { min-width:5px; max-width:1980px; margin: 0 auto; }
	.b-3 { margin:5px; }
	.g-4 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-4 { margin:0px 0px 0px 0px; }
	.g-7 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-7 { margin:0px 0px 0px 0px; }
	.g-8 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-8 { margin:0px; }
	.g-9 { min-width:0px; max-width:900px; }
	.b-9 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" charset="utf-8">
  jQuery(window).load(function() {
    jQuery('.flexslider').flexslider();
  });
</script><script type="text/javascript">
<!--
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function clickIE4(){
if (event.button==2){
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
return false;
}
}
}

if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}

document.oncontextmenu=new Function("return false")
// --> 
</script>

<script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lacardigital.com.ar/wp-content/uploads/2017/02/cropped-btn-270x270.png" />
      <link href="https://www.lacardigital.com.ar/wp-content/themes/lacar/css/style.css" rel="stylesheet" />
</head>
<body data-rsssl=1 data-spy="scroll" class="post-template-default single single-post postid-34761 single-format-standard do-etfw">
      <header>
            <div class="container">
                  <div class="col-md-12 bann">
                        <div class="ban950">
                              <div class="g g-1"><div class="g-single a-52"><a class="gofollow" data-track="NTIsMSwxLDYw" href="https://www.legislaturaneuquen.gob.ar/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/995x100_fix.gif" /></a></div></div>                        </div>
                  </div>
                  <div class="col-md-5 center logolacar">
                        <a href="https://www.lacardigital.com.ar"><img class="center-block" src="https://www.lacardigital.com.ar/wp-content/themes/lacar/lacar.png"></a>
                  </div>
                  <div class="col-md-7 hidden-xs">
                        <div id="cont_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              <span id="h_f47f427c80ecca8fbaaa7fed7a7e63d0">
                              Tiempo San Martín de los Andes
                              </span>
                              <script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/f47f427c80ecca8fbaaa7fed7a7e63d0">
                              </script>
                        </div>
                  </div>
            </div>
            <nav class="navbar navbar-default" role="navigation">
                  <div class="container">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                              <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
                                  <span class="sr-only">Toggle navigation</span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                                  <span class="icon-bar"></span>
                              </button>
                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse navbar-ex1-collapse">
                              <ul id="menu-menu-1" class="nav navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-320"><a title="Inicio" href="https://www.lacardigital.com.ar/">Inicio</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="Policiales" href="https://www.lacardigital.com.ar/categoria/poli/">Policiales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168"><a title="Cultura" href="https://www.lacardigital.com.ar/categoria/cultura/">Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a title="Deportes" href="https://www.lacardigital.com.ar/categoria/deportes/">Deportes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a title="Nacionales" href="https://www.lacardigital.com.ar/categoria/nacionales/">Nacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a title="Regionales" href="https://www.lacardigital.com.ar/categoria/regionales/">Regionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a title="Farmacias de turno en SMA" href="https://www.lacardigital.com.ar/farmacias-de-turno/">Farmacias de turno en SMA</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a title="Contacto" href="https://www.lacardigital.com.ar/contacto/">Contacto</a></li>
</ul>                        </div>
                  </div>
            </nav>
      </header><div class="section">
	<div class="container">
			<div class="col-md-8">
				<div class="row">

					<!-- Comienzo de la noticia -->
											
							<div class="col-md-12 noticia">
								<div class="recuadro">

									<p class="postmetadata categoria">>> <a href="https://www.lacardigital.com.ar/categoria/educacion/" rel="category tag">Educación</a></p><small>20 Ago, 2022 por <a href="https://www.lacardigital.com.ar/author/marcela/" title="Entradas de Marcela Barrientos" rel="author">Marcela Barrientos</a></small>

								 	<h1>Se puso en marcha el plan de obras para la Escuela de Música de San Martín de los Andes</h1>
								 	<div class="nota">
								 		<p>Las tareas serán llevadas adelante a través del área de Mantenimiento Escolar Municipal, con recursos financieros del ministerio de Gobierno y Educación.<span id="more-34761"></span></p>
<p><img src="https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453.jpg" class="alignnone size-full wp-image-34762" alt width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453-300x200.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453-150x100.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px"><noscript><img class="alignnone size-full wp-image-34762" src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453.jpg" alt="" width="900" height="600" srcset="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453.jpg 900w, https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453-300x200.jpg 300w, https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453-150x100.jpg 150w, https://www.lacardigital.com.ar/wp-content/uploads/2022/08/l_1660939453-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></p>
<p>El ministro de Gobierno y Educación, Osvaldo Llancafilo y el intendente de San Martín de los Andes, Carlos Saloniti, acordaron un plan de trabajo a ejecutar en el edificio de la Escuela de Música de la localidad, que permita resolver los problemas edilicios que hoy presenta la institución.</p>
<div class="embed embed-100">
<div class="inner-art">
<p>Las obras necesarias para el correcto funcionamiento del sistema de calefacción requieren una inversión de más de 2,7 millones de pesos. Para ello, los recursos financieros serán transferidos por la cartera provincial a las arcas municipales para que, a través de Mantenimiento Escolar Municipal, se ejecute la obra. En paralelo, se avanza con un electricista matriculado en las tareas de mejoramiento del sistema eléctrico tanto en tableros principales como secundarios.</p>
<p>El director general de Mantenimiento Escolar de San Martín de los Andes, Daniel Opel, detalló: “En primer lugar se trabajará en el piso de la sala de máquinas y se colocarán drenajes a niveles correctos, se avanzará con la primera etapa del sistema eléctrico y se repondrán las placas deterioradas del cielorraso, completando un plan para volver a la presencialidad el próximo 29 de agosto”.</p>
<article class="cont-cuerpo">
<section class="texto">Opel agregó: “Además, acordamos que en el mes de noviembre se dará inicio al armado de la cañería del colector del sistema de calefacción. A partir del ingreso de los fondos, estimamos unos 30 días de plazo de ejecución de obra para garantizar el correcto funcionamiento del sistema”.</p>
<p>El área municipal mantuvo esta mañana un encuentro de trabajo con la comunidad educativa de la Escuela de Música, a fin de informar cómo se desarrollará el plan de trabajo. En dicho encuentro participó también el Distrito Escolar.</p>
</section>
</article>
</div>
</div>
								 	</div>
								</div>
						 	</div>
										 	
					
				</div>
			</div>

			<!-- SIDEBAR -->

            <div class="col-md-4">
                <div class="side col-md-12 col-sm-6">
	<div class="g g-8"><div class="g-col b-8 a-66"><a class="gofollow" data-track="NjYsOCwxLDYw" href="https://m.superconectados.ar/hd-bar-smdla/?utm_source=diariolacar&utm_id=14"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/07/Copia-de-SUPER_CAMP-VENTA-COMBO-OBRA_JUL22_DDIG-SAN-MARTIN_DIARIO-LACAR_300x100.gif" /></a></div></div><div class="g g-8"><div class="g-col b-8 a-60"><a class="gofollow" data-track="NjAsOCwxLDYw" href="http://www.avalian.com"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/300x300-1.gif" /></a></div></div></li>
<div class="g g-4"><div class="g-col b-4 a-69"><a class="gofollow" data-track="NjksNCwxLDYw" href="https://www.ubp.edu.ar/ofertas-academicas/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/06/300x300-SMAndes-RED.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-51"><a href="https://www.facebook.com/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/GIP.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-17"><a class="gofollow" data-track="MTcsNCwxLDYw" href="https://www.osde.com.ar/salud-y-bienestar"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/05/Banner-ESTAMOS_Frase-Serv-OSDE-300-x-600-px_1.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-15"><a class="gofollow" data-track="MTUsNCwxLDYw" href="https://www.facebook.com/ArrayanCasaDeTe/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/07/Banner-medios-2-___ok.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-60"><a class="gofollow" data-track="NjAsNCwxLDYw" href="http://www.avalian.com"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/300x300-1.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-23"><a class="gofollow" data-track="MjMsNCwxLDYw" href="https://www.facebook.com"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/GIP.gif" /></a></div></div><div class="g g-4"><div class="g-col b-4 a-58"><a class="gofollow" data-track="NTgsNCwxLDYw" href="https://www.facebook.com/impues/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2020/07/Clinica-Chapelco.png" /></a></div></div></li>


<h2 class="widgettitle">Noticias más leídas</h2>



<ul class="wpp-list">
<li>
<a href="https://www.lacardigital.com.ar/un-colectivo-via-bariloche-volco-en-la-ruta-de-los-7-lagos/" class="wpp-post-title" target="_blank">Un colectivo Via Bariloche volcó en la Ruta de los 7 Lagos</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">9.3k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/la-increible-historia-de-una-foto-antigua-encontrada-en-la-basura/" class="wpp-post-title" target="_blank">La increíble historia de una foto antigua encontrada en la basura</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">5.1k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/alcohol-al-volante-choque-frontal-frente-a-la-escuela-86/" class="wpp-post-title" target="_blank">Alcohol al volante: choque frontal frente a la Escuela 86</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3.7k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/pobladores-del-sector-de-puente-blanco-sobre-ruta-19-ya-no-saben-a-quien-reclamar/" title="Pobladores del sector de Puente Blanco sobre Ruta 19 ya no saben a quién reclamar" class="wpp-post-title" target="_blank">Pobladores del sector de Puente Blanco sobre Ruta 19 ya no saben ...</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.5k vistas</span></span>
</li>
<li>
<a href="https://www.lacardigital.com.ar/desprendimientos-de-piedras-de-grandes-dimensiones-sobre-locales-comerciales-frente-a-transito/" class="wpp-post-title" target="_blank">Desprendimientos de piedras de grandes dimensiones sobre locales comerciales frente a Tránsito</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2.2k vistas</span></span>
</li>
</ul>

</li>

<div class="g g-7"><div class="g-col b-7 a-18"><a class="gofollow" data-track="MTgsNywxLDYw" href="https://www.facebook.com/paravestirsantosynotansantos"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Paravestirsantos-gf.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-36"><a class="gofollow" data-track="MzYsNywxLDYw" href="https://m.superconectados.ar/combo-bar-smdla/?utm_source=diario&utm_medium=lacar&utm_id=14"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/SUP-CAMPANAMUNDIAL_COMBO-OBRA_DIARIOS-DIGITALES_SMDLA_DIARIO-LACAR_300X100.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-11"><a class="gofollow" data-track="MTEsNywxLDYw" href="https://www.facebook.com/pasatealavuelta/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/03/Pasate-a-la-vuelta-impresion-scaled.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-47"><a class="gofollow" data-track="NDcsNywxLDYw" href="https://www.instagram.com/explore/locations/269406812/argentina/san-martin-de-los-andes/arrayan-casa-de-te/?hl=es-la"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2021/12/casa-de-te-arrayan.jpg" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-30"><a class="gofollow" data-track="MzAsNywxLDYw" href="https://www.facebook.com/"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/08/GIP.gif" /></a></div></div><div class="g g-7"><div class="g-col b-7 a-27"><a class="gofollow" data-track="MjcsNywxLDYw" href="https://www.instagram.com/terrazasdelrefugio/?hl=es"><img src="https://www.lacardigital.com.ar/wp-content/uploads/2022/04/Banner-Terrazas-del-Refugio-GIF.gif" /></a></div></div></li>
					<h2 class="widgettitle">Lacar Digital en Twitter</h2>
		
		<a class="twitter-timeline" data-width="350" data-height="700" data-tweet-limit="3" data-theme="light" data-link-color="#3b94d9" data-border-color="#f5f5f5" data-chrome="transparent" href="https://twitter.com/lacardigital">Tweets by @lacardigital</a>
</li>
</div>
            </div>
        </div>
	</div>
</div>


 
        <footer class="section footer">
            <div class="container">
                    <div class="col-sm-4">
                        <h2 class="text-inverse">Lacar<span> Digital</span></h2>
                        <p class="text-inverse">El Portal Informativo de San Martín de los Andes</p>
                    </div>
                    <div class="col-sm-8">
                        <p class="text-info text-right">
                            <br>
                            <br>
                        </p>

                            <div class="col-md-12 hidden-lg hidden-md hidden-sm text-left">
                                <a href="#"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="#"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>


                            <div class="col-md-12 hidden-xs text-right">
                                <a href="https://www.facebook.com/lacardigital"><i class="fa fa-facebook fa-fw fa-lg text-inverse"></i></a>
                                <a href="https://twitter.com/lacardigital"><i class="fa fa-fw fa-lg fa-twitter text-inverse"></i></a>
                                <a href="https://www.youtube.com/user/Lacarigital"><i class="fa fa-fw fa-lg fa-youtube hub text-inverse"></i></a>
                            </div>

                    </div>

                	<div class="col-md-12">
                        <h4 class="text-center text-inverse">Todos los derechos reservados a Lacar Digital 2020</h4>
                    </div>
                    <div class="col-md-12">
                        <h5 class="text-center">Sitio desarrollado por <a href="https://www.estudio640.com.ar">Estudio640</a></h5>
                    </div>

            </div>
        </footer>
<script type="text/javascript">
disableSelection(document.body)
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.lacardigital.com.ar/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lacardigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://www.lacardigital.com.ar/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>

</body></html>
<!-- Dynamic page generated in 1.087 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-20 23:20:11 -->

<!-- Compression = gzip -->